Configurações perdidas - Fórum Intelbras

Configurações perdidas

Moderadores: SuporteIntelbras, Moderador

wilkbarros
Registrado
Mensagens: 3
Registrado em: 08 Jun 2015, 15:58

Configurações perdidas

Mensagempor wilkbarros » 19 Jun 2015, 16:42

trabalho como provedor de acesso, tenho varios modelos de roteadores da intelbras instalados e com todos os modelos acontece o seguinte problema: configuro tipo de conexão, rede, wireless, segurança, senha, etc. Do nada perde todas as configuracoes. Alguns é somente desligar e pronto, perdeu toda configuracao. Outros sai somente o tipo de conexão da WAN, que no meu caso é PPPoE. Vai para IP dinamico do nada. os modelos que uso: WRN150, 240, 240 slim. Todos os dias temos chamados de assinantes para suporte, quando os técnicos verificam, é somente a perda total das configuracoes ou sai de PPPoE para IP dinamico.

Se poderem ajudar agradeço, pois são todos os modelos.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Configurações perdidas

Mensagempor SuporteIntelbras » 22 Jun 2015, 09:10

Bom dia,

Para que possamos validar o que está ocorrendo e orientá-lo, por favor, envie e-mail para suporte@intelbras.com.br.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “WRN 240 Slim - Roteador wireless fácil”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante