Áudio muito baixo. - Fórum Intelbras

Áudio muito baixo.

Moderadores: SuporteIntelbras, Moderador

fernandokepp
Mensagens: 1
Registrado em: 19 Ago 2014, 11:01

Áudio muito baixo.

Mensagempor fernandokepp » 19 Ago 2014, 11:09

Trabalho com conserto de celulares e telefones fixos, comecei a mais ou menos uns 3 meses, entendo um pouco de eletrônica.
Estou tentando recuperar um TC20 e ele não discava, não dava sinal nenhum, troquei o CI 1710 dele e não adiantou, ficou igual, então por dica de um técnico em eletrônica, eu troquei a placa dele por outra, só que essa outra era de um telefone parado, e esta com o volume baixíssimo, alguém sabe o qual componente seria? e para o que esta sem discar?

Obrigado por tudo, aguardo respostas.

Att:
Fernando Rafael Kepp
Telecenter
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6669
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Áudio muito baixo.

Mensagempor SuporteIntelbras » 20 Ago 2014, 09:59

Bom dia Fernando :)

As informações sobre componente e esquema elétrico são disponíveis somente para as assistências técnicas autorizadas.
o senhor poderá encaminhar o produto para uma de nossas assistências. Segue o link em nosso site:
http://www.intelbras.com.br/suporte/assistencia-tecnica
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Intelbras TC 20”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante