CAMERAS HDCVI NÃO HABILITAM O INFRA VERMELHO AUTOMATICAMENTE PREJUDICANDO FILMAGEM - Fórum Intelbras

CAMERAS HDCVI NÃO HABILITAM O INFRA VERMELHO AUTOMATICAMENTE PREJUDICANDO FILMAGEM

Moderadores: SuporteIntelbras, Moderador

rteicampos
Membro
Mensagens: 8
Registrado em: 27 Set 2012, 10:06

CAMERAS HDCVI NÃO HABILITAM O INFRA VERMELHO AUTOMATICAMENTE PREJUDICANDO FILMAGEM

Mensagempor rteicampos » 01 Set 2016, 21:20

Boa Noite, estou com um projeto grande onde estou colocando 42 cameras hdcvi dentre eles 3020d, 5020d, 1020d, 3030b, e estou tendo problemas com o infra das mesmas, elas não acionam o infra vermelho durante a noite, ja fiz testes e quando fecho totalmente a frente dela com a mão ela aciona o infra e a imagem fica perfeita em preto e branco e permanece acionado ate o proximo dia. A maioria destas cameras estam dando o mesmo problema, tenho algumas 3020d instaladas a altura de 2,20 e com paredes de concreto dos dois lados e tambem o piso é de concreto e mesmo assim apresenta problemas não acionando o infra e prejudicando a filmagem.


Att


Rafael Campos Teixeira
rteicampos@gmail.com
Rafael Campos Teixeira
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 5870
Registrado em: 25 Mai 2015, 09:58

Re: CAMERAS HDCVI NÃO HABILITAM O INFRA VERMELHO AUTOMATICAMENTE PREJUDICANDO FILMAGEM

Mensagempor IntelbrasCFTV » 02 Set 2016, 08:23

rteicampos escreveu:Boa Noite, estou com um projeto grande onde estou colocando 42 cameras hdcvi dentre eles 3020d, 5020d, 1020d, 3030b, e estou tendo problemas com o infra das mesmas, elas não acionam o infra vermelho durante a noite, ja fiz testes e quando fecho totalmente a frente dela com a mão ela aciona o infra e a imagem fica perfeita em preto e branco e permanece acionado ate o proximo dia. A maioria destas cameras estam dando o mesmo problema, tenho algumas 3020d instaladas a altura de 2,20 e com paredes de concreto dos dois lados e tambem o piso é de concreto e mesmo assim apresenta problemas não acionando o infra e prejudicando a filmagem.


Att


Rafael Campos Teixeira
rteicampos@gmail.com

Olá Rafael!

Não conseguimos compreender muito bem a situação pois no teste que fez o senhor disse que teve o seguinte resultado:
quando fecho totalmente a frente dela com a mão ela aciona o infra e a imagem fica perfeita em preto e branco e permanece acionado ate o próximo dia
Esse seria o funcionamento normal da câmera, que deverá acionar o IR quando houver baixa iluminação no local (quando coloca a mão na frente da câmera) e desligá-lo quando automaticamente quando houver iluminação suficiente.

De qualquer forma, considerando que elas não estejam acionando o IR de forma alguma, gostaríamos de saber um pouco mais sobre o cenário de instalação delas, principalmente referente à instalação. É utilizada uma fonte para todas as câmeras, fontes individuais para cada uma ou fontes dedicadas para grupos de câmeras? Quais são as especificações de tensão e corrente dessas fontes? Qual é a distância aproximada entre a fonte e as câmeras?

Além disso, caso esteja utilizando cabo UTP para conectar o vídeo das câmeras no DVR, está utilizando outros pares do mesmo cabo UTP para fazer a alimentação ou está utilizando um cabo dedicado apenas para o vídeo e outro apenas para a alimentação por câmera.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “VHD 3030 B - Câmera HDCVI com infravermelho”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante