Hdvci 3004 - sem imagem - Fórum Intelbras

Hdvci 3004 - sem imagem

Moderadores: SuporteIntelbras, Moderador

Fracho
Mensagens: 1
Registrado em: 13 Nov 2017, 23:32

Hdvci 3004 - sem imagem

Mensagempor Fracho » 13 Nov 2017, 23:38

Ola,
Meu DVR esta sem a exibicao de imagem, para as 4 cameras, ficando com a tela preta com o logo da intelbras.
Ja efetuei a atualizacao e continua a mesma coisa.
Qual o procedimento que deve ser feito?
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 5775
Registrado em: 25 Mai 2015, 09:58

Re: Hdvci 3004 - sem imagem

Mensagempor IntelbrasCFTV » 16 Nov 2017, 12:36

Fracho escreveu:Ola,
Meu DVR esta sem a exibicao de imagem, para as 4 cameras, ficando com a tela preta com o logo da intelbras.
Ja efetuei a atualizacao e continua a mesma coisa.
Qual o procedimento que deve ser feito?


Olá, Fracho!

Primeiramente, por gentileza, nos informe qual é o modelo do seu DVR.

Com relação ao problema enfrentado, se o canal está sem vídeo, mas está sendo exibido a logo da Intelbras, significa que o DVR não está recebendo corretamente o sinal de vídeo em seus canais. Além da logo da Intelbras, também existe um ícone vermelho de um ponto de interrogação, correto?

Sendo assim, a fonte de alimentação das câmeras é individual ou compartilhada? Qual é a distância entre as câmeras e o DVR/fonte de alimentação? Você já realizou um teste em bancada para verificar se o problema persiste?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “HDCVI 3004 - Gravador Digital de Vídeo HDCVI”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante