Página 1 de 1

Menu Busca com videos pretos

Enviado: 06 Jun 2016, 15:55
por tanael
Primeiramente boa tarde,

Meu HDCVI 3004 não consegue executar os videos no menu de busca. A tela do vídeo fica preta e a lista de arquivos continua completa. O HD instalado no mesmo é compatível, as imagens já foram visualizadas anteriormente porem agora esta acontecendo isto. O HDCVI também reinicia as vezes com bips e uma tela verde escrito intelbras. Alguma forma de retirar os videos por completo do hd? OBS.: Sem ser pela opção de backup.

Re: Menu Busca com videos pretos

Enviado: 07 Jun 2016, 08:33
por IntelbrasCFTV
tanael escreveu:Primeiramente boa tarde,

Meu HDCVI 3004 não consegue executar os videos no menu de busca. A tela do vídeo fica preta e a lista de arquivos continua completa. O HD instalado no mesmo é compatível, as imagens já foram visualizadas anteriormente porem agora esta acontecendo isto. O HDCVI também reinicia as vezes com bips e uma tela verde escrito intelbras. Alguma forma de retirar os videos por completo do hd? OBS.: Sem ser pela opção de backup.

Olá tanael!

Você não está conseguindo reproduzir nenhuma gravação deste DVR ou apenas gravações de um período específico (ex: 15 dias atrás)? De qualquer forma, não é possível apagar gravações específicas do HD do DVR, isso apenas poderia ocorrer caso o DVR estivesse configurado para sobrepor as gravações mais antigas quando seu HD estivesse cheio, quando o HD fosse formatado por completo após operação do usuário ou caso estivesse sendo utilizado algum HD não compatível.

Esse problema ocorre quando está reproduzindo a gravação direto pelo DVR, pelo navegador ou pelo SIM Plus? Qual usuário utilizou para se conectar ao DVR e fazer a busca das gravações? Além disso, acesse o MENU PRINCIPAL > AVANÇADO > AUTOMANUTENÇÃO e nos informe se a opção "Bloquear arquivos antigos automaticamente" está marcada como Nunca ou se está como Personalizado.