TI 4245I, não ascende LED de status do ramal - Fórum Intelbras

TI 4245I, não ascende LED de status do ramal

Moderadores: SuporteIntelbras, Moderador

MarceloFonte
Membro
Mensagens: 5
Registrado em: 08 Set 2014, 20:30

TI 4245I, não ascende LED de status do ramal

Mensagempor MarceloFonte » 16 Jun 2015, 16:10

Meu terminal TI 4245i não aprece o status do ramal, quando ocupado aceso, já reprogramei todas as teclas e nada.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6673
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: TI 4245I, não ascende LED de status do ramal

Mensagempor SuporteIntelbras » 17 Jun 2015, 15:27

MarceloFonte escreveu:Meu terminal TI 4245i não aprece o status do ramal, quando ocupado aceso, já reprogramei todas as teclas e nada.



Olá Marcelo Fonte

realize um teste resetando o terminal inteligente, para isso vá na tecla a Menu > navegue com a tecla para cima ou para baixo até achar a opção Versões > Entrar > Versão PABX > Entrar > quando apresentar a versão do PABX, pressione a tecla 7 durante 10 segundo e aguarde aparecer no display a opção Volume áudio > navegue com a tecla para cima ou para baixo até a opção Apaga Flash e clique em Entrar e confirme a realização do reset. O terminal será resetado, perdendo todas a configurações já realizadas, principalmente a agenda do terminal. Realize um teste com o terminal em programação default.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “TI 4245i”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante