Página 1 de 1

ITC4000i pessoa não me ouve

Enviado: 17 Ago 2015, 16:44
por ValdirNogueira
Olá,

Tenho 3 ITC4000i com chip Claro ligados em um Impacta 68i, o que acontece é que ouço as pessoas para quem ligo mas as pessoas não me ouvem, mas ligando logo em seguida funciona normal, já verifiquei e acontece nos 3 aparelhos, ligo a primeira vez a pessoa não me ouve, desligo e ligo novamente e fica normal.

Já verifiquei nos 3 aparelhos, por exemplo, faço uma ligação, cai no ITC1, fica mudo, desligo e ligo, vai pegar o próximo ITC2, funciona normal. Espero um pouco, faço uma ligação, cai no ITC2, fica mudo, desligo e ligo, pega o ITC3, funciona, e assim por diante, acontece nos 3 de ficar mudo e funcionar normal.

Re: ITC4000i pessoa não me ouve

Enviado: 18 Ago 2015, 08:39
por Ane
Olá Valdir

Testando direto na ITC consegue comunicar corretamente ? Ja testou com outro chip, de outra operadora ?
Uma dica é desabilitar na ITC a configuração de ocultar id.

Re: ITC4000i pessoa não me ouve

Enviado: 20 Set 2016, 12:34
por 9789
Estou com o mesmo problema as pessoas não me ouve testei direto na itc continua o defeito,desligo a itc volta a funcionar mas logo volta o problema.

Re: ITC4000i pessoa não me ouve

Enviado: 20 Set 2016, 13:12
por miguel12
9789 escreveu:Estou com o mesmo problema as pessoas não me ouve testei direto na itc continua o defeito,desligo a itc volta a funcionar mas logo volta o problema.


E você ja testou desabilitando na ITC a configuração de ocultar id?

Re: ITC4000i pessoa não me ouve

Enviado: 28 Set 2016, 08:21
por hermione
Bom dia,


Qual a versão dessa itc? Já verificaram se ela está atualizada?
Tem alguma mudança no nível de sinal quando ocorre isso?

Que estranho...