interface celular ITC 4000 i não reconhece o chip - Fórum Intelbras

interface celular ITC 4000 i não reconhece o chip

Moderadores: SuporteIntelbras, Moderador

solucoestiam
Registrado
Mensagens: 2
Registrado em: 26 Fev 2015, 11:13

interface celular ITC 4000 i não reconhece o chip

Mensagempor solucoestiam » 26 Fev 2015, 11:23

Ola pessoal. estou com uma interface itc 400i que para de reconhecer o chip apos um tempo.

testes feitos.
reiniciar... volta a reconhecer por pequeno tempo.
chip... foi testado com vários chips de diferentes operadoras é todos com o pacote de dados desabilitados.

Obrigado pela atenção.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6669
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: interface celular ITC 4000 i não reconhece o chip

Mensagempor SuporteIntelbras » 26 Fev 2015, 15:07

solucoestiam escreveu:Ola pessoal. estou com uma interface itc 400i que para de reconhecer o chip apos um tempo.

testes feitos.
reiniciar... volta a reconhecer por pequeno tempo.
chip... foi testado com vários chips de diferentes operadoras é todos com o pacote de dados desabilitados.

Obrigado pela atenção.


Olá Solucoestiam

qual a versão da sua interface ITC 4000i? Se for uma versão difgerente da versão disponível no site 0506, atualize a sua interface e realize um novo teste. Verifique também se no display do produto apresenta alguma mensagem quando não reconhece o chip.

Segue abaixo o link para download do firmware:

http://goo.gl/hIF7sm
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “ITC 4000i”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante