Página 1 de 1

Ligações externas nos ramais SIP com ruído

Enviado: 26 Jul 2019, 16:39
por HRG
Boa tarde a todos!
Eu instalei uma Central Impacta 68i equipada com 06 linhas analógicas, 09 ramais SIP com aparelhos modelo TIP 210, 04 ramais analógicos. Quando realizo uma chamada externa com o ramal SIP escuto um ruído nas ligações, além disso em alguns momentos escuto a minha própria voz. Fiz contato com o Suporte Intelbrás que me mandou verificar e alterar os codecs. Isso foi feito, mas não resolveu problema. Logo após novo contato com o Suporte, me pediram para alterar o ganho dos troncos analógicos. Foi feito também, mas melhorou muito um pouco. Preciso de uma solução para esse problema, pois já se passou uma semana da instalação e o Cliente está começando a ficar impaciente com demora na solução.
Desde já agradeço a atenção, fico no aguardo de uma retorno. Obrigado!
Helder

Re: Ligações externas nos ramais SIP com ruído

Enviado: 23 Set 2019, 13:59
por impactaman
HRG escreveu:Boa tarde a todos!
Eu instalei uma Central Impacta 68i equipada com 06 linhas analógicas, 09 ramais SIP com aparelhos modelo TIP 210, 04 ramais analógicos. Quando realizo uma chamada externa com o ramal SIP escuto um ruído nas ligações, além disso em alguns momentos escuto a minha própria voz. Fiz contato com o Suporte Intelbrás que me mandou verificar e alterar os codecs. Isso foi feito, mas não resolveu problema. Logo após novo contato com o Suporte, me pediram para alterar o ganho dos troncos analógicos. Foi feito também, mas melhorou muito um pouco. Preciso de uma solução para esse problema, pois já se passou uma semana da instalação e o Cliente está começando a ficar impaciente com demora na solução.
Desde já agradeço a atenção, fico no aguardo de uma retorno. Obrigado!
Helder



Seu problema já foi solucionado?

caso já esteja , diganos o que foi feito :D

Re: Ligações externas nos ramais SIP com ruído

Enviado: 09 Jan 2020, 10:42
por Thiemann
Eu solucionei.. Tirei a ICIP, coloquei placa de ramal digital (eram poucos terminais) e coloquei TI5000 no lugar dos TIP300.. Tive esse problema e nunca chegou à uma solução mesmo em contato com o suporte.. Hoje uso a ICIP e os TIP300 no meu ecritório e já me acostumei com essa característica (que diga-se de passagem é irritante)..

Uma dica é baixar o volume do TIP, esses ruídos que se escuta é o que o terminal capta do ambiente, até por isso há momentos que acaba escutando a própria voz..

Outro problema sem solução é o atraso ao passar a ligação externa para o ramal IP.. Quando você faz a ligação demora bastante para a central retornar a ligação pro terminal, algo que é imediato nos ramais analógicos/digitais.. Em diversos momentos a pessoa que você ligou acaba desligando porque não escuta sua ligação..

Re: Ligações externas nos ramais SIP com ruído

Enviado: 01 Mar 2020, 23:05
por shimpato
Thiemann escreveu:Eu solucionei.. Tirei a ICIP, coloquei placa de ramal digital (eram poucos terminais) e coloquei TI5000 no lugar dos TIP300.. Tive esse problema e nunca chegou à uma solução mesmo em contato com o suporte.. Hoje uso a ICIP e os TIP300 no meu ecritório e já me acostumei com essa característica (que diga-se de passagem é irritante)..

Uma dica é baixar o volume do TIP, esses ruídos que se escuta é o que o terminal capta do ambiente, até por isso há momentos que acaba escutando a própria voz..

Outro problema sem solução é o atraso ao passar a ligação externa para o ramal IP.. Quando você faz a ligação demora bastante para a central retornar a ligação pro terminal, algo que é imediato nos ramais analógicos/digitais.. Em diversos momentos a pessoa que você ligou acaba desligando porque não escuta sua ligação..



mesmo problema com a UNNITI sem solução até o momento, Ramal IP utilizando Linha analógica Chiados irritantes, Ramal analogico usando linha analógica esta normal