Programador Web 1.4.6 - Fórum Intelbras

Programador Web 1.4.6

Moderadores: SuporteIntelbras, Moderador

baseinfoservice
Mensagens: 1
Registrado em: 10 Jun 2015, 16:34

Programador Web 1.4.6

Mensagempor baseinfoservice » 24 Mai 2016, 10:19

Bom dia. Efetuei a instalação correta do ICTI e a mesma conecta com a central via porta com3. A mesma me informa qual a versão do programador web devo usar que é o 1.4.6, porem ao executar o programa ele informa: "Falha:Serviço não encontrado! Verifique a versão ativa."
Mais tem momento que o mesmo fica verde mais não abre e tem o navegador mozilla instalado.
Fico no aguardo de uma ajuda.
Att. Jonas
Avatar do usuário
IntelbrasTelecom
Administrador
Mensagens: 1479
Registrado em: 08 Jul 2015, 15:49

Re: Programador Web 1.4.6

Mensagempor IntelbrasTelecom » 25 Mai 2016, 14:18

baseinfoservice escreveu:Bom dia. Efetuei a instalação correta do ICTI e a mesma conecta com a central via porta com3. A mesma me informa qual a versão do programador web devo usar que é o 1.4.6, porem ao executar o programa ele informa: "Falha:Serviço não encontrado! Verifique a versão ativa."
Mais tem momento que o mesmo fica verde mais não abre e tem o navegador mozilla instalado.
Fico no aguardo de uma ajuda.
Att. Jonas


Olá jonas

verifique se todos os passos do tutorial abaixo foram realizados, inclusive a porta de serviço do software programador e permissões.


Voltar para “Impacta 40”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante