Página 1 de 1

WRN 240 não conecta WDS

Enviado: 07 Ago 2014, 14:53
por camilacolombo
Tenho dois roteadores Intelbras WRN 240 e estou tentando habilitar o WDS.
Estou com os dois roteadores aqui comigo pois estou fazendo um teste para um ser escravo do outro para então colocar em produção.
Deixei um como roteador principal e outro como WDS, configurei o primeiro roteador normalmente com um nome de rede wireless, senha, dhcp ativado para mandar ip automaticamente aos computadores... etc.
Já o segundo alterei para um IP na mesma rede do primeiro roteador mas com final diferente (ex.: Roteador01 = 10.0.0.1 / Roteador2 = 10.0.0.2) e configurei como WDS.
Mas a questão é que não funciona.. um fica com o status certinho como "Ativado", mas o outro fica como: "varrendo, iniciando, varrendo" e não sai disso. poderiam me ajudar?

Obrigada

Re: WRN 240 não conecta WDS

Enviado: 08 Ago 2014, 14:37
por SuporteIntelbras
Olá,

Fixe um canal wireless no primeiro roteador e defina o mesmo canal para o segundo.

Re: WRN 240 não conecta WDS

Enviado: 08 Ago 2014, 14:44
por camilacolombo
Olá,
Já fiz isso.
havia definido canal 11 nos dois roteadores.

Mais alguma coisa que possa me ajudar?

Re: WRN 240 não conecta WDS

Enviado: 12 Ago 2014, 11:23
por SuporteIntelbras
Bom dia,

Por favor, confirme se trata-se de 2 WRN240 ou 2 WRN240i.
Caso seja WRN240, verifique a versão na etiqueta colada na parte inferior do produto.

Re: WRN 240 não conecta WDS

Enviado: 12 Ago 2014, 12:59
por camilacolombo
Boa Tarde,

Sim são dois WRN240 e a versão é 2.0

Re: WRN 240 não conecta WDS

Enviado: 12 Ago 2014, 15:45
por SuporteIntelbras
Boa tarde,

Neste caso, orientamos que você entre em contato diretamente com nosso suporte técnico para que possamos verificar a configuração passo-a-passo com você.