Conexão Wireless Instável (Oscilando e Desconectando) - Fórum Intelbras

Conexão Wireless Instável (Oscilando e Desconectando)

Moderadores: SuporteIntelbras, Moderador

amaurimelo
Registrado
Mensagens: 3
Registrado em: 14 Jul 2013, 15:27

Conexão Wireless Instável (Oscilando e Desconectando)

Mensagempor amaurimelo » 14 Jul 2013, 15:55

Já faz dois dias que minha conexão está uma [removido] por culpa do roteador Intelbras 240i. A minha conexão é de 1mb, no entanto a tava de transferência esta inferior a metade. já todos os testes, resetei, o modem e o roteador, testei o modem ligado com cabo diretamente no computador, funcionou normalmente, com o cabo ligado no roteador tb funcionou normalmente, mas quando tento pelo wireless a velocidade fica prejudicada. Já tentei mudar o canal do 11 para o 8, depois para o 2, depois voltei para o 11, pois nenhum funcionou. O problema é com o sinal Wireless. O técnico da Oi Velox veio verificar o problema, pois achava que o problema era com a OI, pois geralmente é ela, mas constatou que o sinal da Velox está perfeito. Portanto o problema é com o Roteador intelbras 240i.
A versão do firmware é o mais novo.
Detalhe: o sinal do wireless sempre está ótimo, com todas as barras, uso o equipamento geralmente a menos de 3 metros do roteador.

Respondendo aos questionário que foi feito ao usuário rsalomao2, que criou este tópico:
O seu roteador é o WRN240i?
Resposta: Sim! Meu roteador é o WRN240i?

Quando ocorre a desconexão esta acontece em todos os dispositivos conectados ao seu roteador?
Resposta: Sim, obvio que sim. A conexão não atinge a velocidade adequada que é de 1mb (ou 100kbps), fica oscilando até cair.

Esta desconexão ocorre nos dispositivos conectados via cabo também?
Não, apenas pelo wireless. Pelo cabo ligado ao roteador a conexão atinge a velocidade máxima normalmente.

Quais os leds do roteador ficam acesos, apagados e piscando quando a desconexão ocorre?
Os leds estão acendendoo ou piscando normalmente de acordo com o descrito no manual.

Qual a sua operadora de internet?
Oi Velox

Em que porta do roteador o cabo da sua internet está conectado?
Na porta correta, a azul, WAN, de acordo com o descrito no manual

Você já entrou em contato com o nosso suporte via Chat, email ou telefone?
Tentei, mas o chat não está funcionando e telefone tb não, hj é domingo.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6669
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Conexão Wireless Instável (Oscilando e Desconectando)

Mensagempor SuporteIntelbras » 15 Jul 2013, 14:50

amaurimelo escreveu:Já faz dois dias que minha conexão está uma [removido] por culpa do roteador Intelbras 240i. A minha conexão é de 1mb, no entanto a tava de transferência esta inferior a metade. já todos os testes, resetei, o modem e o roteador, testei o modem ligado com cabo diretamente no computador, funcionou normalmente, com o cabo ligado no roteador tb funcionou normalmente, mas quando tento pelo wireless a velocidade fica prejudicada. Já tentei mudar o canal do 11 para o 8, depois para o 2, depois voltei para o 11, pois nenhum funcionou. O problema é com o sinal Wireless. O técnico da Oi Velox veio verificar o problema, pois achava que o problema era com a OI, pois geralmente é ela, mas constatou que o sinal da Velox está perfeito. Portanto o problema é com o Roteador intelbras 240i.
A versão do firmware é o mais novo.
Detalhe: o sinal do wireless sempre está ótimo, com todas as barras, uso o equipamento geralmente a menos de 3 metros do roteador.

Respondendo aos questionário que foi feito ao usuário rsalomao2, que criou este tópico:
O seu roteador é o WRN240i?
Resposta: Sim! Meu roteador é o WRN240i?

Quando ocorre a desconexão esta acontece em todos os dispositivos conectados ao seu roteador?
Resposta: Sim, obvio que sim. A conexão não atinge a velocidade adequada que é de 1mb (ou 100kbps), fica oscilando até cair.

Esta desconexão ocorre nos dispositivos conectados via cabo também?
Não, apenas pelo wireless. Pelo cabo ligado ao roteador a conexão atinge a velocidade máxima normalmente.

Quais os leds do roteador ficam acesos, apagados e piscando quando a desconexão ocorre?
Os leds estão acendendoo ou piscando normalmente de acordo com o descrito no manual.

Qual a sua operadora de internet?
Oi Velox

Em que porta do roteador o cabo da sua internet está conectado?
Na porta correta, a azul, WAN, de acordo com o descrito no manual

Você já entrou em contato com o nosso suporte via Chat, email ou telefone?
Tentei, mas o chat não está funcionando e telefone tb não, hj é domingo.


Olá,

Qual a especificação da placa de rede wireless do seu computador? (B,G ou N)
Qual a taxa de transferência desempenhada pela conexão wireless?
Qual a taxa de transferência desempenhada pela conexão via cabo de rede, através de uma das portas LAN do WRN240i?
Como você está medindo esta velocidade, e onde está visualizando a taxa de transferência?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
amaurimelo
Registrado
Mensagens: 3
Registrado em: 14 Jul 2013, 15:27

Re: Conexão Wireless Instável (Oscilando e Desconectando)

Mensagempor amaurimelo » 15 Jul 2013, 19:23

Qual a especificação da placa de rede wireless do seu computador? (B,G ou N)
Nem sei responder isso. Mas que relevância tem isso? Nenhum equipamento, seja notebook, pc, tablet, tv, cosegue estabelecer conexão adequada com o wireless. Já disse que ele funcionava normalmente, de 3 dias pra cá que ficou assim. E é novo, tem menos de um mês de uso.
Mas tenho um computador que usa o adaptador usb WBN 240 da intelbras, inclusive comprei os dois, roteador e adaptador usb, juntos.

Qual a taxa de transferência desempenhada pela conexão wireless?
-Deveria atingir a média de 100 kbps, no entanto oscila. Começa em 50kbps, cai para, 40, depois 10, depois zera, depois sobe pra 60, depois cai 40, 30, sobe pra 50, depois cai pra 10, zera, volta pra 50... é isso, oscila...

Qual a taxa de transferência desempenhada pela conexão via cabo de rede, através de uma das portas LAN do WRN240i?
-A velocidade é normal, média de 100kbps, a mesma se ligar diretamente no modem, já falei, o problema é via wireless, via cabo é perfeita.

Como você está medindo esta velocidade, e onde está visualizando a taxa de transferência?
-Pela taxa de downloads dos arquivos do site da oi "arquivos.oi.com.br" que é o meio oficial que a Oi Velox usa para testas a velocidade.
-Por sites de teste de velocidades da internet.
-E pelo uso da internet, que está lentíssimo. Mas como já falei, ja testei conectando o modem diretamente no notebbok e conectando o ROTEADOR pelo cabo, conectando via cabo a velocidade é normal.

Portanto, está mais do que provado que o problema é com o wireless do roteador WRN 240i, e já testei outro roteador e funcionou normal.

espero uma solução

Att.

Amauri Melo Sobrinho.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6669
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Conexão Wireless Instável (Oscilando e Desconectando)

Mensagempor SuporteIntelbras » 07 Ago 2013, 11:54

amaurimelo escreveu:Qual a especificação da placa de rede wireless do seu computador? (B,G ou N)
Nem sei responder isso. Mas que relevância tem isso? Nenhum equipamento, seja notebook, pc, tablet, tv, cosegue estabelecer conexão adequada com o wireless. Já disse que ele funcionava normalmente, de 3 dias pra cá que ficou assim. E é novo, tem menos de um mês de uso.
Mas tenho um computador que usa o adaptador usb WBN 240 da intelbras, inclusive comprei os dois, roteador e adaptador usb, juntos.

Qual a taxa de transferência desempenhada pela conexão wireless?
-Deveria atingir a média de 100 kbps, no entanto oscila. Começa em 50kbps, cai para, 40, depois 10, depois zera, depois sobe pra 60, depois cai 40, 30, sobe pra 50, depois cai pra 10, zera, volta pra 50... é isso, oscila...

Qual a taxa de transferência desempenhada pela conexão via cabo de rede, através de uma das portas LAN do WRN240i?
-A velocidade é normal, média de 100kbps, a mesma se ligar diretamente no modem, já falei, o problema é via wireless, via cabo é perfeita.

Como você está medindo esta velocidade, e onde está visualizando a taxa de transferência?
-Pela taxa de downloads dos arquivos do site da oi "arquivos.oi.com.br" que é o meio oficial que a Oi Velox usa para testas a velocidade.
-Por sites de teste de velocidades da internet.
-E pelo uso da internet, que está lentíssimo. Mas como já falei, ja testei conectando o modem diretamente no notebbok e conectando o ROTEADOR pelo cabo, conectando via cabo a velocidade é normal.

Portanto, está mais do que provado que o problema é com o wireless do roteador WRN 240i, e já testei outro roteador e funcionou normal.

espero uma solução

Att.

Amauri Melo Sobrinho.



Bom dia Amauri,

Você pode refazer a configuração wireless seguindo este tutorial: http://goo.gl/Ik8GM


Se preferir, nosso suporte está disponível através dos canais abaixo.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Avatar do usuário
ohrlando
Mensagens: 1
Registrado em: 21 Jun 2015, 17:16

Re: Conexão Wireless Instável (Oscilando e Desconectando)

Mensagempor ohrlando » 21 Jun 2015, 17:22

Boa tarde!

Estive com o mesmo problema no meu WRN 240. Somente o wireless estava instável, já tinha tentado restaurar config de fábrica, mas nada. Por tentativa fui em configurações wireless mudei para canal 10 e Modo 11g somente e funciona normalmente agora.

não manjo nada sobre isso, mas tentei isso e agora está estável novamente.

Voltar para “WRN 240 i - Roteador Wireless N 150 Mbps”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante