dificuldade em instalar meu roteador WRN 240i - Fórum Intelbras

dificuldade em instalar meu roteador WRN 240i

Moderadores: SuporteIntelbras, Moderador

Madeleine
Mensagens: 1
Registrado em: 07 Mai 2013, 15:50

dificuldade em instalar meu roteador WRN 240i

Mensagempor Madeleine » 07 Mai 2013, 15:56

comprei o roteadordo modelo acmia especificado mas tento instalá-lo e nosúltimos passos aparece que
verifique o tipo de conexao WAN e parâmetros; verifique a conexão de rede e tente novamente; minha internet a cabo esta funcionando normalmente; então porque não dá cert? já tentei configurar essa rede WAN no site fornecido e para mim fiz tudo certo o que pode estar dando errado?
xande
Membro
Mensagens: 29
Registrado em: 27 Set 2012, 14:12

Re: dificuldade em instalar meu roteador WRN 240i

Mensagempor xande » 08 Mai 2013, 08:40

Madeleine escreveu:comprei o roteadordo modelo acmia especificado mas tento instalá-lo e nosúltimos passos aparece que
verifique o tipo de conexao WAN e parâmetros; verifique a conexão de rede e tente novamente; minha internet a cabo esta funcionando normalmente; então porque não dá cert? já tentei configurar essa rede WAN no site fornecido e para mim fiz tudo certo o que pode estar dando errado?


Bom dia, sua internet é via cabo, chega um modem na sua casa? Ou chega um cabo direto no seu computador?
Precisa de usuário e senha de provedor, ou algum discador no computador para ter acesso a internet?

Voltar para “WRN 240 i - Roteador Wireless N 150 Mbps”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante