Problemas de discagem em modo Tone - Fórum Intelbras

Problemas de discagem em modo Tone

Moderadores: SuporteIntelbras, Moderador

rcp
Mensagens: 1
Registrado em: 15 Ago 2014, 15:10

Problemas de discagem em modo Tone

Mensagempor rcp » 15 Ago 2014, 15:20

Boa tarde,

Tenho dois aparelhos HSB20 que não conseguem discar o numero 9 quando está no modo Tone, somente no modo Pulse.

Acontece que com outros aparelhos, a discagem funciona normalmente no modo Tone. Estes aparelhos estão ligados a uma central Modulare I, e internamente a discagem do numero 9 funciona (por exemplo consigo chamar a telefonista ou discar para o ramal 29). Mesmo conectando os aparelhos direto na linha externa (sem o PABX) o problema persiste. Nossa operadora é a GVT, não sei se pode ter relação.

Outra coisa que notei é que quando completo uma ligação que cai em atendimento automático, a discagem de opções e ramais também não é reconhecida, porem com outros aparelhos funciona normalmente.

Gostaria de saber se existe alguma configuração destes aparelhos ou da central para que funcionem de forma adequada pelo modo Tone.

Agradeço a atenção de todos.

Renato Pacheco
Ane
Membro
Mensagens: 942
Registrado em: 22 Jun 2011, 19:00

Re: Problemas de discagem em modo Tone

Mensagempor Ane » 22 Set 2014, 09:54

Olá Renato

É provavel que seu aparelho HSB 20 precise de um ganho de MF. Não sei o ajuste corretamente, por isso, o ideal que encaminhe o produto em um técnico ou autorizada p/ alterações. :)

Voltar para “HSB 20”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante