NÃO DETECTA TOM DE LINHA QUANDO DISCA 0 - Fórum Intelbras

NÃO DETECTA TOM DE LINHA QUANDO DISCA 0

Moderadores: SuporteIntelbras, Moderador

eversont
Mensagens: 1
Registrado em: 09 Set 2011, 18:44

NÃO DETECTA TOM DE LINHA QUANDO DISCA 0

Mensagempor eversont » 09 Set 2011, 18:50

Algume poderia me informar se existe alguma incompatibilidade com a central modulare i com o headset HSB20.Pois ele não detecta
tom de linha quando pressiono 0 para obter uma linha.Só quando demoro um pouco com o zero pressionado.
Carla
Membro
Mensagens: 9
Registrado em: 25 Mai 2011, 08:47

Re: NÃO DETECTA TOM DE LINHA QUANDO DISCA 0

Mensagempor Carla » 12 Set 2011, 08:57

Bom dia Everson,

Não há incompatibilidade entre esses produtos.
Quando você tenta fazer uma ligação para um número que contém zero ou até mesmo outro dígito, percebeu alguma alteração?
suporteRS
Membro
Mensagens: 67
Registrado em: 27 Jun 2011, 09:17

Re: NÃO DETECTA TOM DE LINHA QUANDO DISCA 0

Mensagempor suporteRS » 13 Set 2011, 10:18

Bom dia,

pelo problema apresentado pode ser um problema na posição de ramal da central as vezes o mf na central esta baixo por causa da vida util dos componentes.

quando você usa um telefone convencional nesse ramal tens que pressionar o 0 mais tempo ou é só com o HSB20 ?

caso seja a central leve numa autorizada para o reparo e caso seja o só com o HSB20 tem uma alteração que aumenta o mf do aparelho que é justamente se você tem ramais bem distantes da central e se tem alguma indução na rede que afete o mf gerado.

att
AZU
Membro
Mensagens: 5
Registrado em: 11 Dez 2013, 10:58

Re: NÃO DETECTA TOM DE LINHA QUANDO DISCA 0

Mensagempor AZU » 11 Dez 2013, 11:14

amigão, isso ai ta com cara de tempo de flash, no head set tem um ajuste de tempo de flash, se for intelbras deixa em 300milisegundos e testa, vai funcionar normalmente, tenta ai.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6681
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: NÃO DETECTA TOM DE LINHA QUANDO DISCA 0

Mensagempor SuporteIntelbras » 12 Dez 2013, 09:40

Bom dia amigo,

O tempo de flash em relação com o aparelho headset e a central não se encaixa nesse tipo de função, apenas se o mesmo fosse utilizar a tecla flash.

Por gentileza verifique se outro aparelho no lugar do HSB20 consegue obter o tom de linha de chamada externa, pois pode ser configuração nesse ponto de ramal, ou teste o HSB20 em outra posição de ramal que consegue operar normalmente.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
AZU
Membro
Mensagens: 5
Registrado em: 11 Dez 2013, 10:58

Re: NÃO DETECTA TOM DE LINHA QUANDO DISCA 0

Mensagempor AZU » 17 Jan 2014, 19:39

eversont escreveu:Algume poderia me informar se existe alguma incompatibilidade com a central modulare i com o headset HSB20.Pois ele não detecta
tom de linha quando pressiono 0 para obter uma linha.Só quando demoro um pouco com o zero pressionado.

amigão, isso ai é tempo de flash, geralmente a modulare vem com tempo de flash, se nao me falhe a memoria de 300miliseg
é só alterar na central via programação ou mais facil é mudar no proprio headset, tem uma chavinha que muda o tempo de flash, tem 100 ou 300

Voltar para “HSB 20”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante