TS63V Bateria não carrega - Fórum Intelbras

TS63V Bateria não carrega

Moderadores: SuporteIntelbras, Moderador

Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6675
Registrado em: 05 Jun 2013, 12:11
Contato:

TS63V Bateria não carrega

Mensagempor SuporteIntelbras » 27 Set 2013, 17:34

Coloque o fone na base, verifique se o led de carga da base irá acender.
Se o led acender deixe o fone carregando por 16 horas, se o fone não liga, pode ser a bateria que não esta mais carregando ou o fone com problema.
Se não acender pode ser um problema com sua tomada de alimentação, se o led de carga da base não estiver acendendo não irá carrega o fone. Neste caso pode ser um problema com sua tomada de alimentação.
Teste em outra tomada elétrica.
Se mesmo assim o led de carga da base não acender a sua base esta com problema, terá que encaminhar o seu aparelho até a rede autorizada para análise técnica.

Não utilize pilhas que não são recarregáveis, pois quando colocar na base pode estourar e danificar o seu produto.

Poderá encontrar a bateria do seu aparelho nas redes autorizadas.
Localize rede autorizada através do link: http://www.intelbras.com.br/suporte.php
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “TS 63 V”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante