Wan não fixa configurações - Fórum Intelbras

Wan não fixa configurações

Moderadores: SuporteIntelbras, Moderador

Ciran
Registrado
Mensagens: 3
Registrado em: 17 Abr 2015, 12:54

Wan não fixa configurações

Mensagempor Ciran » 17 Abr 2015, 13:29

Boa tarde!
Prezados, comprei um NBox a 15 dias e até o momento não consegui colocá-lo para funcionar da forma esperada.
vamos lá (não sou tão leigo no assunto, já instalei e configurei algumas dezenas de roteadores/modems).

O problema é o seguinte utilizo internet via rádio, da minha antena chega um cabo de rede onde onde plugo direto na porta wan (configuração atual hoje com um D-link) e configurado com DHCP. Desta forma tenho acesso imediato a internet.

Tentei a mesma configuração com o NBox, porém, depois de MUITAS tentativas o roteador não consegue PEGAR as configurações da minha internet através de DHCP. Tentei como IP estático e me deparei com uma situação um tanto curiosa:

Entro com as informações de IP, Gateway e tudo mais e clico em salvar. Quando volto na tela de status está tudo vazio na seção WAN. (o problema acontece reiniciando ou não o aparelho). Fazendo uma observação mais profunda pude perceber que na tela de status as configurações ( feitas anteriormente ) aparecem e apagam em tempos aleatórios.

Resumindo, não consegui acesso a internet com este roteador. Alguma sugestão?
Desde já agradeço a atenção.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6673
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Wan não fixa configurações

Mensagempor SuporteIntelbras » 20 Abr 2015, 19:25

Olá Ciran,

Gostaríamos que nos passasse algumas informações sobre este cenário. O D-LINK está conectado à porta WAN do NBOX? Qual é o endereço IP que o senhor está tentando fixar na interface WAN? Poderia também nos informar a versão de firmware deste roteador e o navegador que está tentando realizar a configuração?

Ficamos no aguardo.

Caso prefira agilidade na solução, orientamos que nos contate via telefone através do número: (48) 2106-0006 , ou através de uma de nossas bases regionais, para listá-las clique no link abaixo.

Bases Regionais: http://www.intelbras.com.br/suporte-tecnico
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Ciran
Registrado
Mensagens: 3
Registrado em: 17 Abr 2015, 12:54

Re: Wan não fixa configurações

Mensagempor Ciran » 22 Abr 2015, 11:18

Bom dia!

Prezados, problema resolvido. quando pluguei direto o notebook no cabo da antena percebi que não estava conseguindo uma conexão estável (a interface de rede ficava conectando e desconectando todo o tempo). Com isto pude perceber que o problema estava no envio da antena para o computador. Analisando mais a fundo descobri que a o técnico quando instalou a internet, usou uma fonte de 12volts para alimentar a antena e a mesma necessita de uma fonte de 24 volts. Foi substituída a fonte e problema foi sanado.


Agora ficou um dever de casa para eu descobrir. Porque o roteador antigo que eu estava usando funciona mesmo com a fonte de 12 volts?

Obrigado pelo retorno.

Voltar para “NBOX - Roteador Wireless N 300 Mbps”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante