Página 2 de 2

Re: Firmware 7.63 - família APC 5A

Enviado: 01 Jul 2019, 11:29
por redeol
paulotrebor23 escreveu:TENHO O SEGUINTE PROBLEMA. QUANDO COLOCO O MODO EM IPOLL 3 ALGUNS CLIENTES PPPOE ESTÃO CONECTADOS MAIS NÃO NAVEGAM, SO VOLTA O NORMAL QUANDO VOLTO A CONFIGURAÇÃO DA APC PARA (acess point auto wds). ESTÃO TODOS ATUALIZADOS NA VERSÃO 8.5. ACONTECIA O MESMO NAS VERSÕES ANTERIORES.



Ola, Estamos com o mesmo problema, so funciona desativando o ipoll3.

Re: Firmware 7.63 - família APC 5A

Enviado: 05 Jul 2019, 13:45
por IntelbrasRedes
redeol escreveu:
paulotrebor23 escreveu:TENHO O SEGUINTE PROBLEMA. QUANDO COLOCO O MODO EM IPOLL 3 ALGUNS CLIENTES PPPOE ESTÃO CONECTADOS MAIS NÃO NAVEGAM, SO VOLTA O NORMAL QUANDO VOLTO A CONFIGURAÇÃO DA APC PARA (acess point auto wds). ESTÃO TODOS ATUALIZADOS NA VERSÃO 8.5. ACONTECIA O MESMO NAS VERSÕES ANTERIORES.



Ola, Estamos com o mesmo problema, so funciona desativando o ipoll3.


Olá redeol,

recebeu o contato do nosso analista?

Re: Firmware 7.63 - família APC 5A

Enviado: 05 Jul 2019, 13:51
por IntelbrasRedes
fandreotti escreveu:Bom dia,

Sabem onde posso encontrar o firmware antigo para a APC 5A? Uma versão antes da 7.63.


Olá fandreotti,

Segue link.
download/file.php?id=4094

Re: Firmware 7.63 - família APC 5A

Enviado: 01 Ago 2019, 18:56
por redeol
Não recebemos contato, e mesmo em "acess point auto wds" os clientes continuam desconectando.

Re: Firmware 7.63 - família APC 5A

Enviado: 07 Ago 2019, 12:00
por IntelbrasRedes
redeol escreveu:Não recebemos contato, e mesmo em "acess point auto wds" os clientes continuam desconectando.


Olá redeol,

Por gentileza nos informe novamente seus dados para contato.

Re: Firmware 7.63 - família APC 5A

Enviado: 23 Ago 2019, 15:21
por Erasmo2020
Estou passando pelo seu mesmo problema, mas desabilitando o ipoll esta funcionando bem a dois dias. Deixei 802n

Re: Firmware 7.63 - família APC 5A

Enviado: 16 Out 2019, 22:36
por sidneymeles
Boa noite Srs, eu tive um problema "solucionado" com o Ipoll v3, hoje estou em WPS com latência de 1ms, as vezes tem umas quedas de alguns segundos. N tem uma previsão para resolver esse BO de o Ipool?

Re: Firmware 7.63 - família APC 5A

Enviado: 17 Out 2019, 09:18
por IntelbrasRedes
sidneymeles escreveu:Boa noite Srs, eu tive um problema "solucionado" com o Ipoll v3, hoje estou em WPS com latência de 1ms, as vezes tem umas quedas de alguns segundos. N tem uma previsão para resolver esse BO de o Ipool?


Olá sidneymeles,

Geralmente os problemas com o iPOLL estão relacionados ao cenário do cliente, se achar interessante podemos agendar um contato com um analista para avaliar o seu caso.

Re: Firmware 7.63 - família APC 5A

Enviado: 17 Out 2019, 14:15
por sidneymeles
IntelbrasRedes escreveu:
sidneymeles escreveu:Boa noite Srs, eu tive um problema "solucionado" com o Ipoll v3, hoje estou em WPS com latência de 1ms, as vezes tem umas quedas de alguns segundos. N tem uma previsão para resolver esse BO de o Ipool?


Olá sidneymeles,

Geralmente os problemas com o iPOLL estão relacionados ao cenário do cliente, se achar interessante podemos agendar um contato com um analista para avaliar o seu caso.



Bom, acho q n vou mexer no q ta queto, está tão bom q desisti de mudar de tecnologia (eu ia pra concorrência) quando estava ruim, a latência ia de 15ms a 2s e caia todos os usuários, agora n passa de 1ms, mesmo se eu tiver em teste de internet baixando a uns 80mb/s n passa de 15ms.

Gostaria de saber se tem alguma lista com a tabela de comandos da wom.

Tem alguma forma de saber a tensão e a temperatura q está a wom?

Re: Firmware 7.63 - família APC 5A

Enviado: 23 Out 2019, 10:18
por buzzoni
Bom dia a todos!!
Também estou tendo esses problemas na minha rede qdo a APC 5A 90 está com o firmware 7.63.
Alguém sabe se já foi resolvido esse problema?
Estou fazendo downgrade para 7.58 que acho mais estável...

Outra coisa, já não uso iPoll na rede há algum tempo...

Re: Firmware 7.63 - família APC 5A

Enviado: 23 Out 2019, 11:31
por PAZINI
buzzoni escreveu:Bom dia a todos!!
Também estou tendo esses problemas na minha rede qdo a APC 5A 90 está com o firmware 7.63.
Alguém sabe se já foi resolvido esse problema?
Estou fazendo downgrade para 7.58 que acho mais estável...

Outra coisa, já não uso iPoll na rede há algum tempo...


Não estou usando firmware Intelbras nas APC 5A 90, estou usando ligowave , mas continuo com o problema a cada 2 dias reinicio manualmente pra evitar os travamentos de surpresa, se eu deixar rodando 3 dias no terceiro dia trava. Suporte me disse que não da assistência pra equipamentos com firmware de TERCEIROS, achei que a intelbras era parceira da ligowave, bom a antena esta com timbre da INTELBRAS mas nem vou discutir. IPoll3 nem sei pra que serve, só ouvi falar e olha que fazem uma propaganda, então amigo essa é realidade do seres humanos cada um por si, mas se precisar de algo estamos ai pra te ajudar, melhor opçao hoje é Access Point WDS nas APC 5A 90. Tenho um ponto a ponto rodando bem depois de quase perder a cabeça com esses firmwares malucos, msa tenho um par de APC 5A 20 rodando Access Point WDS com firmware Intelbras 7.58, nao tinha pensado nessa questão do firmware 7.58 na APC 5A 90, vou testar pra ver tambem depois colocar o resultado. Valeu...

Re: Firmware 7.63 - família APC 5A

Enviado: 23 Out 2019, 11:37
por sidneymeles
PAZINI escreveu:
buzzoni escreveu:Bom dia a todos!!
Também estou tendo esses problemas na minha rede qdo a APC 5A 90 está com o firmware 7.63.
Alguém sabe se já foi resolvido esse problema?
Estou fazendo downgrade para 7.58 que acho mais estável...

Outra coisa, já não uso iPoll na rede há algum tempo...


Não estou usando firmware Intelbras nas APC 5A 90, estou usando ligowave , mas continuo com o problema a cada 2 dias reinicio manualmente pra evitar os travamentos de surpresa, se eu deixar rodando 3 dias no terceiro dia trava. Suporte me disse que não da assistência pra equipamentos com firmware de TERCEIROS, achei que a intelbras era parceira da ligowave, bom a antena esta com timbre da INTELBRAS mas nem vou discutir. IPoll3 nem sei pra que serve, só ouvi falar e olha que fazem uma propaganda, então amigo essa é realidade do seres humanos cada um por si, mas se precisar de algo estamos ai pra te ajudar, melhor opçao hoje é Access Point WDS nas APC 5A 90. Tenho um ponto a ponto rodando bem depois de quase perder a cabeça com esses firmwares malucos, msa tenho um par de APC 5A 20 rodando Access Point WDS com firmware Intelbras 7.58, nao tinha pensado nessa questão do firmware 7.58 na APC 5A 90, vou testar pra ver tambem depois colocar o resultado. Valeu...



Eu estou com o 7.63 a 12 dias sem problemas (já deixei a mais de 40 dias) atualmente com 12 wom 5000 mimo e 1 5a mimo tenho esse PTMP a mais de um ano e a 5 meses atrás tive problemas com Ipoll desabilitei e ficou perfeito, atualize suas woms e apcs q a intelbras lançou algumas correções....

Re: Firmware 7.63 - família APC 5A

Enviado: 23 Out 2019, 15:16
por PAZINI
sidneymeles escreveu:
PAZINI escreveu:
buzzoni escreveu:Bom dia a todos!!
Também estou tendo esses problemas na minha rede qdo a APC 5A 90 está com o firmware 7.63.
Alguém sabe se já foi resolvido esse problema?
Estou fazendo downgrade para 7.58 que acho mais estável...

Outra coisa, já não uso iPoll na rede há algum tempo...


Não estou usando firmware Intelbras nas APC 5A 90, estou usando ligowave , mas continuo com o problema a cada 2 dias reinicio manualmente pra evitar os travamentos de surpresa, se eu deixar rodando 3 dias no terceiro dia trava. Suporte me disse que não da assistência pra equipamentos com firmware de TERCEIROS, achei que a intelbras era parceira da ligowave, bom a antena esta com timbre da INTELBRAS mas nem vou discutir. IPoll3 nem sei pra que serve, só ouvi falar e olha que fazem uma propaganda, então amigo essa é realidade do seres humanos cada um por si, mas se precisar de algo estamos ai pra te ajudar, melhor opçao hoje é Access Point WDS nas APC 5A 90. Tenho um ponto a ponto rodando bem depois de quase perder a cabeça com esses firmwares malucos, msa tenho um par de APC 5A 20 rodando Access Point WDS com firmware Intelbras 7.58, nao tinha pensado nessa questão do firmware 7.58 na APC 5A 90, vou testar pra ver tambem depois colocar o resultado. Valeu...



Eu estou com o 7.63 a 12 dias sem problemas (já deixei a mais de 40 dias) atualmente com 12 wom 5000 mimo e 1 5a mimo tenho esse PTMP a mais de um ano e a 5 meses atrás tive problemas com Ipoll desabilitei e ficou perfeito, atualize suas woms e apcs q a intelbras lançou algumas correções....


Legal ter dado certo seu cenário, no caso você tem 13 clientes conectados, já no meu são 33 clientes, acho que se eu diminuir para uns 25 deve funcionar legal. Meus equipamentos estão atualizados também, vou testar umas outras situações. Valeu...