Firmware 8.5a família WOM 5A. - Fórum Intelbras

Firmware 8.5a família WOM 5A.

Moderadores: SuporteIntelbras, Moderador

Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 2999
Registrado em: 22 Mai 2015, 09:04

Firmware 8.5a família WOM 5A.

Mensagempor IntelbrasRedes » 02 Set 2019, 09:28

Caros parceiros do Fórum Intelbras,


Estamos disponibilizando o novo firmware 8.5a da família WOM 5A.

Questões Resolvidas:
» Instabilidade ao configurar enlace com distância automática habilitada.

Melhorias:
» Proteção contra ataques de amplificação.
Você não está autorizado a ver ou baixar esse anexo.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Avatar do usuário
jctmf
Membro
Mensagens: 9
Registrado em: 15 Dez 2014, 15:34
Localização: Paulista-PE

Re: Firmware 8.5a família WOM 5A.

Mensagempor jctmf » 08 Out 2019, 06:11

Bom dia!

Instalei esse firmware em 4 WOM 5A MIMO e 1 WOM 5A, ambas na versão 8.5, utilizando a versão adequada a cada modelo. Infelizmente as 4 WOM 5A MIMO ficaram se reiniciando logo após a inicialização.

Precisei fazer o recovery e retornei a verão 8.2. Só consegui fazer o upgrade novamente para a versão 8.5 (sem ser a 8.5a), após redefinir as configurações de fábrica antes.

Na WOM 5A atualizei da 8.4a para a 8.5a sem problemas.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 2999
Registrado em: 22 Mai 2015, 09:04

Re: Firmware 8.5a família WOM 5A.

Mensagempor IntelbrasRedes » 11 Out 2019, 11:03

jctmf escreveu:Bom dia!

Instalei esse firmware em 4 WOM 5A MIMO e 1 WOM 5A, ambas na versão 8.5, utilizando a versão adequada a cada modelo. Infelizmente as 4 WOM 5A MIMO ficaram se reiniciando logo após a inicialização.

Precisei fazer o recovery e retornei a verão 8.2. Só consegui fazer o upgrade novamente para a versão 8.5 (sem ser a 8.5a), após redefinir as configurações de fábrica antes.

Na WOM 5A atualizei da 8.4a para a 8.5a sem problemas.


Olá jctmf,

Atualize para a versão 8.5b e veja se a questão é resolvida.

viewtopic.php?f=1036&t=65775
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Família WOM”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante