won 5000 mimo não navega - Fórum Intelbras

won 5000 mimo não navega

Moderadores: SuporteIntelbras, Moderador

jeffersonrez
Membro
Mensagens: 20
Registrado em: 03 Set 2014, 14:48

won 5000 mimo não navega

Mensagempor jeffersonrez » 01 Abr 2019, 12:00

Esse mês passado caiu um raio na minha torre e queimou todos os meus 2 APC5A-90..
Comprei os mesmo equipamentos pra substituir os queimados..
agora acontece que na minha rede tenho nos clientes as won 5000 mimo, won 5a mimo
as 5000 mimo simplesmentes não navegam elas conectar no ppoe.. eu acesso elas remotamente..mais navegar nada
ja troquei todas a configurações do apc 5a-90 ippoll...msc.. e nda de navegar..
as 5a navegar normalmente...ja fiz ate mudanças no ppoe do mikrotik e nda
ates funcionavam normalmente.....as Firmwares são as mesmas que estava antigamente
alguém ai do suporte pode me ajudar
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 2945
Registrado em: 22 Mai 2015, 09:04

Re: won 5000 mimo não navega

Mensagempor IntelbrasRedes » 02 Abr 2019, 10:13

jeffersonrez escreveu:Esse mês passado caiu um raio na minha torre e queimou todos os meus 2 APC5A-90..
Comprei os mesmo equipamentos pra substituir os queimados..
agora acontece que na minha rede tenho nos clientes as won 5000 mimo, won 5a mimo
as 5000 mimo simplesmentes não navegam elas conectar no ppoe.. eu acesso elas remotamente..mais navegar nada
ja troquei todas a configurações do apc 5a-90 ippoll...msc.. e nda de navegar..
as 5a navegar normalmente...ja fiz ate mudanças no ppoe do mikrotik e nda
ates funcionavam normalmente.....as Firmwares são as mesmas que estava antigamente
alguém ai do suporte pode me ajudar


Olá jeffersonrez,

Vá no profile PPPoE do MikroTik e verifique se o User Encryption está ativo, se estiver, desative-o e veja se a questão é resolvida.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
jeffersonrez
Membro
Mensagens: 20
Registrado em: 03 Set 2014, 14:48

Re: won 5000 mimo não navega

Mensagempor jeffersonrez » 26 Abr 2019, 09:34

ola suporte da intelbras..não deu certo...
continuo sem solução...
os clientes ate navagem mais bem lento
o netflix nem abre....so passa os texto do wats..video e fotos nem pensar..
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 2945
Registrado em: 22 Mai 2015, 09:04

Re: won 5000 mimo não navega

Mensagempor IntelbrasRedes » 26 Abr 2019, 15:15

jeffersonrez escreveu:ola suporte da intelbras..não deu certo...
continuo sem solução...
os clientes ate navagem mais bem lento
o netflix nem abre....so passa os texto do wats..video e fotos nem pensar..


Olá jeffersonrez,

Por gentileza nos informe um número de telefone e o melhor horário para entrarmos em contato.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Família WOM”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante