Firmware Wom 5A MiMo Versão 8.1 - Fórum Intelbras

Firmware Wom 5A MiMo Versão 8.1

Moderadores: SuporteIntelbras, Moderador

wilhasilva
Registrado
Mensagens: 2
Registrado em: 11 Dez 2018, 19:49

Firmware Wom 5A MiMo Versão 8.1

Mensagempor wilhasilva » 13 Dez 2018, 21:42

Ola gostaria de saber se tem como voces me disponibilizar o Firmware da CPE Wom 5A MiMo na sua Versão 8.1 pois tenho duas dessas ligadas na minha rede e apos eu fazer a atualização para a versão 8.4 ela nao quer conectar ao AP.

ela acha o AP que esta a cerca de 1Km e com sinal em -60 e conecto a ele e reinicio a antena aplicando as modificações quando ela liga novamente nao coneta fica aparecendo o nome como se tivesse conectado e desconecta.

a unica forma que eu encontrei delas conectarem foi em uma versao 8.3 beta que tinha aqui e mesmo assim o trabalho foi semelhante so consegui conectar apos resetar todas as configurações e fazer do zero.
e mesmo assim estou com tudo a uns 2 dias ligado e nao reiniciei ainda para nao correr o risco de nao conectar novamente.

enfim voces conseguem o Firmware 8.1 (que funcionava sem problemas aqui)
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3288
Registrado em: 22 Mai 2015, 09:04

Re: Firmware Wom 5A MiMo Versão 8.1

Mensagempor IntelbrasRedes » 17 Dez 2018, 19:26

wilhasilva escreveu:Ola gostaria de saber se tem como voces me disponibilizar o Firmware da CPE Wom 5A MiMo na sua Versão 8.1 pois tenho duas dessas ligadas na minha rede e apos eu fazer a atualização para a versão 8.4 ela nao quer conectar ao AP.

ela acha o AP que esta a cerca de 1Km e com sinal em -60 e conecto a ele e reinicio a antena aplicando as modificações quando ela liga novamente nao coneta fica aparecendo o nome como se tivesse conectado e desconecta.

a unica forma que eu encontrei delas conectarem foi em uma versao 8.3 beta que tinha aqui e mesmo assim o trabalho foi semelhante so consegui conectar apos resetar todas as configurações e fazer do zero.
e mesmo assim estou com tudo a uns 2 dias ligado e nao reiniciei ainda para nao correr o risco de nao conectar novamente.

enfim voces conseguem o Firmware 8.1 (que funcionava sem problemas aqui)


Olá wilhasilva,

A versão 8.1 é de lançamento, não temos ela para repassá-lo.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Família WOM”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante