Perda de acesso pela LAN em WOM5000 - Fórum Intelbras

Perda de acesso pela LAN em WOM5000

Moderadores: SuporteIntelbras, Moderador

cybernetweb
Membro
Mensagens: 30
Registrado em: 02 Jan 2016, 15:39

Perda de acesso pela LAN em WOM5000

Mensagempor cybernetweb » 08 Ago 2018, 19:46

estou com um problema e estou perdendo muitos wom5000 ele simplesmente para de dar DHCP e só consigo acessar pela WAN. se resetar ou tentar colocar ip fixo nao acessa e como se não tivesse cabo na LAN porem o cabo esta perfeito. estou perdendo quase todos os WOM5000 por esse mesmo motivo..
Capturar.PNG
Capturar2.PNG
Capturar3.PNG
Você não está autorizado a ver ou baixar esse anexo.
cybernetweb
Membro
Mensagens: 30
Registrado em: 02 Jan 2016, 15:39

Re: Perda de acesso pela LAN em WOM5000

Mensagempor cybernetweb » 08 Ago 2018, 19:46

Capturar4.PNG
Você não está autorizado a ver ou baixar esse anexo.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3187
Registrado em: 22 Mai 2015, 09:04

Re: Perda de acesso pela LAN em WOM5000

Mensagempor IntelbrasRedes » 09 Ago 2018, 15:49

cybernetweb escreveu:estou com um problema e estou perdendo muitos wom5000 ele simplesmente para de dar DHCP e só consigo acessar pela WAN. se resetar ou tentar colocar ip fixo nao acessa e como se não tivesse cabo na LAN porem o cabo esta perfeito. estou perdendo quase todos os WOM5000 por esse mesmo motivo..
Capturar.PNG
Capturar2.PNG
Capturar3.PNG


Olá cybernetweb,

Para entendermos melhor seu caso vamos acompanhar de perto, nos passe um telefone para contato, seu nome e o melhor horário para entrarmos em contato.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
joao23421
Registrado
Mensagens: 2
Registrado em: 26 Ago 2018, 19:17

Re: Perda de acesso pela LAN em WOM5000

Mensagempor joao23421 » 26 Ago 2018, 19:37

também tenho o mesmo problema.
A minha antena continuar conectado pela WLAN mais perde o acesso pela LAN, ja tentei desativar o DHCP troquei os cabos e fonte e nada!
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3187
Registrado em: 22 Mai 2015, 09:04

Re: Perda de acesso pela LAN em WOM5000

Mensagempor IntelbrasRedes » 27 Ago 2018, 09:44

joao23421 escreveu:também tenho o mesmo problema.
A minha antena continuar conectado pela WLAN mais perde o acesso pela LAN, ja tentei desativar o DHCP troquei os cabos e fonte e nada!


Olá joao23421,

Qual o modelo do seu rádio e o modo de operação configurado nele?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
joao23421
Registrado
Mensagens: 2
Registrado em: 26 Ago 2018, 19:17

Re: Perda de acesso pela LAN em WOM5000

Mensagempor joao23421 » 27 Ago 2018, 10:30

IntelbrasRedes escreveu:
joao23421 escreveu:também tenho o mesmo problema.
A minha antena continuar conectado pela WLAN mais perde o acesso pela LAN, ja tentei desativar o DHCP troquei os cabos e fonte e nada!


Olá joao23421,

Qual o modelo do seu rádio e o modo de operação configurado nele?



WOM 5000 MIMO Firmware 6.1

Imagem

as vezes ela fica assim!
Imagem

e aqui quando não funciona, e ai tenho que reinicia-la
Imagem
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3187
Registrado em: 22 Mai 2015, 09:04

Re: Perda de acesso pela LAN em WOM5000

Mensagempor IntelbrasRedes » 27 Ago 2018, 16:35

joao23421 escreveu:
IntelbrasRedes escreveu:
joao23421 escreveu:também tenho o mesmo problema.
A minha antena continuar conectado pela WLAN mais perde o acesso pela LAN, ja tentei desativar o DHCP troquei os cabos e fonte e nada!


Olá joao23421,

Qual o modelo do seu rádio e o modo de operação configurado nele?



WOM 5000 MIMO Firmware 6.1

Imagem

as vezes ela fica assim!
Imagem

e aqui quando não funciona, e ai tenho que reinicia-la
Imagem


Olá joao23421,

Nos passe um número de telefone, seu nome e o melhor horário para entrarmos em contato.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
luisssergio
Registrado
Mensagens: 3
Registrado em: 23 Mai 2017, 11:39

Re: Perda de acesso pela LAN em WOM5000

Mensagempor luisssergio » 08 Out 2018, 21:38

Segue meu contato, pois estou com a mesma situação.
TIM (88) 99954-8092 as 8:00 da Manhã melhor horário
Falar com Sérgio.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3187
Registrado em: 22 Mai 2015, 09:04

Re: Perda de acesso pela LAN em WOM5000

Mensagempor IntelbrasRedes » 09 Out 2018, 08:08

luisssergio escreveu:Segue meu contato, pois estou com a mesma situação.
TIM (88) 99954-8092 as 8:00 da Manhã melhor horário
Falar com Sérgio.


Olá luisssergio,

Contato solicitado!
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3187
Registrado em: 22 Mai 2015, 09:04

Re: Perda de acesso pela LAN em WOM5000

Mensagempor IntelbrasRedes » 10 Out 2018, 09:00

IntelbrasRedes escreveu:
luisssergio escreveu:Segue meu contato, pois estou com a mesma situação.
TIM (88) 99954-8092 as 8:00 da Manhã melhor horário
Falar com Sérgio.


Olá luisssergio,

Contato solicitado!


Olá luisssergio,

Tentamos contato no horário solicitado mas não tivemos sucesso, teria algum outro horário?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
INFOPRIME
Registrado
Mensagens: 4
Registrado em: 10 Dez 2018, 21:45

Re: Perda de acesso pela LAN em WOM5000

Mensagempor INFOPRIME » 10 Dez 2018, 21:51

joao23421 escreveu:
IntelbrasRedes escreveu:
joao23421 escreveu:também tenho o mesmo problema.
A minha antena continuar conectado pela WLAN mais perde o acesso pela LAN, ja tentei desativar o DHCP troquei os cabos e fonte e nada!


Olá joao23421,

Qual o modelo do seu rádio e o modo de operação configurado nele?



WOM 5000 MIMO Firmware 6.1

Imagem

as vezes ela fica assim!
Imagem

e aqui quando não funciona, e ai tenho que reinicia-la
Imagem



Estou com esse mesmo problema
flaverson
Mensagens: 1
Registrado em: 15 Fev 2019, 12:39

Re: Perda de acesso pela LAN em WOM5000

Mensagempor flaverson » 15 Fev 2019, 12:42

Tenho esse mesmo problema com varias antenas do modelo WOM5000 ou WOM5000i, se tiver algum procedimento para recuperar a CPE seria ótimo .
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3187
Registrado em: 22 Mai 2015, 09:04

Re: Perda de acesso pela LAN em WOM5000

Mensagempor IntelbrasRedes » 15 Fev 2019, 14:28

flaverson escreveu:Tenho esse mesmo problema com varias antenas do modelo WOM5000 ou WOM5000i, se tiver algum procedimento para recuperar a CPE seria ótimo .


Olá flaverson,

Tente localizar o equipamento com o ResetTool e veja se após localizado você consegue acessar via LAN.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Família WOM”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante