Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017] - Página 2 - Fórum Intelbras

Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Moderadores: SuporteIntelbras, Moderador

nielsonpadilha
Membro
Mensagens: 35
Registrado em: 04 Jul 2015, 18:40

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Mensagempor nielsonpadilha » 13 Mai 2017, 17:05

Atualizei o meu aqui mais não está pingando para dominios indo em Serviços ---> Comando do sistema ---> ping -c 10 uol.com.br

Aparece como se não tivesse servidor de DNS (Porém tem, inclusive setei manual diversos DNS's)

root:# ping -c 10 uol.com.br

ping: bad address 'uol.com.br'
vr3netsP
Membro
Mensagens: 5
Registrado em: 10 Mai 2017, 22:05
Localização: guarulhos sp

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Mensagempor vr3netsP » 13 Mai 2017, 22:47

bom dia gostaria de saber a respeito de configura da distancia no apc 5a 90 nao achei esta opçao
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3148
Registrado em: 22 Mai 2015, 09:04

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Mensagempor IntelbrasRedes » 15 Mai 2017, 08:52

nielsonpadilha escreveu:Atualizei o meu aqui mais não está pingando para dominios indo em Serviços ---> Comando do sistema ---> ping -c 10 uol.com.br

Aparece como se não tivesse servidor de DNS (Porém tem, inclusive setei manual diversos DNS's)

root:# ping -c 10 uol.com.br

ping: bad address 'uol.com.br'


Bom dia nielsonpadilha.

Esse WOM 5000 está configurado em Bridge ou Cliente Provedor? Poste um print das configurações de rede para nos ajudar a identificar o que está ocorrendo.
Você consegui pingar para o endereço do servidor DNS configurado?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
trianguloservice2
Mensagens: 1
Registrado em: 15 Mai 2017, 14:11

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Mensagempor trianguloservice2 » 15 Mai 2017, 15:02

Atualizei dois paineis APC 5M90+ e os wom5000mimo dos clientes para versão 7 beta

1° painel (36 wom conectados)
*Wom5000 ficaram caindo e voltando a conexão.
*funcionou somente em WDS padrão.

2° painel(8 wom conectados)
*wom5000 conectaram normal
*porem ping variando entre 4ms a 890ms sem estabilidade fixa
*com WDS ping normal entre 3 a 6ms fixo.

Thiago Jose
(34)992006251
Avatar do usuário
Teknando
Membro
Mensagens: 71
Registrado em: 10 Set 2015, 20:18
Localização: Centro novo do MA

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Mensagempor Teknando » 16 Mai 2017, 21:39

nielsonpadilha escreveu:Ele não mostra mais o nome do cliente na relação de clientes conectados ? Notei que mostrar o IP da WAN, oque ficou legal.



Verdade amigo mas bem que podia continuar o nome do radio, fica mais informativo pra gerenciar o cliente.
O engraçado que só e nas Wom no APC 5M18+ o nome continua

Ai galera da Intelbras próxima atualização vcs volta o "Nome do Radio" se possível blz vlw
Avatar do usuário
Teknando
Membro
Mensagens: 71
Registrado em: 10 Set 2015, 20:18
Localização: Centro novo do MA

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Mensagempor Teknando » 16 Mai 2017, 22:24

Intelbras.jpg

Olhando agora que vi que esse usuário esta autenticado 2 vezes?? isso foi apos a atualizado pro novo Firmware! E já refiz a configuração ja removi o mesmo é e a mesma coisa, autentica 2X !!! Estranho
Você não está autorizado a ver ou baixar esse anexo.
Última edição por Teknando em 17 Mai 2017, 06:50, editado 1 vez no total.
Avatar do usuário
Teknando
Membro
Mensagens: 71
Registrado em: 10 Set 2015, 20:18
Localização: Centro novo do MA

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Mensagempor Teknando » 17 Mai 2017, 06:49

Teknando escreveu:
Intelbras.jpg

Olhando agora que vi que esse usuário esta autenticado 2 vezes?? isso foi apos a atualizado pro novo Firmware! E já refiz a configuração mas ja removi é e a mesma coisa, autentica 2X !!! Estranho




Bom dia galera

Só avindo que hoje apareceu normal o usuário que autenticava 2 X , não faco minima ideia de como voltou ao normal mas ta funcionando :D
CarlosZTH
Registrado
Mensagens: 2
Registrado em: 01 Jun 2015, 07:52

Re: Firmware 7.0 BETA - iPoll v2/v3

Mensagempor CarlosZTH » 19 Mai 2017, 07:34

leandromidia escreveu:Boa tarde, tenho uma rede 100% Intelbras, tenho cerca de 20 APC 5M 90, 30 APC18+ Switchs SF800 Q+ e SF 800 VLAN, cerca de 300 clientes todos com WOM5000 Mimo e alguns APC18+ em clientes, vendo 2 planos, 5 e 10 MB, gostaria de saber se, ao ativar ou começar a usar o IPOLL em Minha rede, vai diminuir essa questão de lentidão quando um cliente fica mal instalado, vai melhorar o que? Vocês tem um Manual para está aplicação? Qual a melhor forma de usar em que situação está funcionando bem segundo os testes de vocês?


Cliente mal instalado não é problema de hardware, e sim estrutural, terá que refazer esses clientes ruins ou vai ter dor de cabeça quando começa aumentar numero de clientes na torre. Ou faz certo a instalação ou caga a rede todo com clientes ruins prejudicando os demais.
augustojunior
Mensagens: 1
Registrado em: 05 Abr 2017, 23:05

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Mensagempor augustojunior » 20 Mai 2017, 21:44

tenho uma APC 5M-90 + com v5 mais tenho uma woom5000 que ele não conecta na minha BaseStation já atualizei a woom 5000 para a verão 6.1 mesmo assim não conecta já minha outras woom5000i e mimo estão normal a distancia da woom5000 e 350MTs, será se atualizar para versão 7.0 vai corrigir esse problema
crefa
Registrado
Mensagens: 4
Registrado em: 30 Nov 2015, 11:23

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Mensagempor crefa » 22 Mai 2017, 10:27

Bom Dia

Instalei o primeiro painel APC 5A-90, procolo Ipoll3 habilitado e firmware beta nas won5000 mimo. Conectei dois cliente com visada e sinal perfeitos, porem notei que o sinal na won fica variando e o CCQ no painel em TX fica 100% e em RX um ficou em 18% e outro em 9%.

Segue print do painel e da won cliente.
Você não está autorizado a ver ou baixar esse anexo.
Última edição por crefa em 22 Mai 2017, 10:28, editado 1 vez no total.
crefa
Registrado
Mensagens: 4
Registrado em: 30 Nov 2015, 11:23

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Mensagempor crefa » 22 Mai 2017, 10:28

Mais print do cliente.
Você não está autorizado a ver ou baixar esse anexo.
coonexao
Mensagens: 1
Registrado em: 20 Abr 2015, 09:24

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Mensagempor coonexao » 23 Mai 2017, 08:37

Bom dia aos colegas do Forum e equipe Intelbras,

Sou usuario Intelbras a muito tempo, porém nunca concesgui rodar iPool de forma satisfatória.
Hoje Isolei uma célula e segui todos procedimentos de Upgrade e ativação. Porém o resultado não foi satisfatório.
O PING do Cliente até meu servidor ficou entre 300ms e 500ms com iPoll v2 ativo.
Com iPoll v2 desativado, o ping etabiliza entre 1ms e 5ms.
Nesta célula tenho apenas 02 antena ciso. O Resto tudo é MiMo. Os teste para ambas antenas ficam iguais.
Estou disposto a seguir orientações da Intelbras para tentar operar com iPoll v2.
Segue abaixo prints:
Você não está autorizado a ver ou baixar esse anexo.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3148
Registrado em: 22 Mai 2015, 09:04

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Mensagempor IntelbrasRedes » 23 Mai 2017, 10:53

coonexao escreveu:Bom dia aos colegas do Forum e equipe Intelbras,

Sou usuario Intelbras a muito tempo, porém nunca concesgui rodar iPool de forma satisfatória.
Hoje Isolei uma célula e segui todos procedimentos de Upgrade e ativação. Porém o resultado não foi satisfatório.
O PING do Cliente até meu servidor ficou entre 300ms e 500ms com iPoll v2 ativo.
Com iPoll v2 desativado, o ping etabiliza entre 1ms e 5ms.
Nesta célula tenho apenas 02 antena ciso. O Resto tudo é MiMo. Os teste para ambas antenas ficam iguais.
Estou disposto a seguir orientações da Intelbras para tentar operar com iPoll v2.
Segue abaixo prints:


Bom dia coonexao.

É normal ao ativarmos o iPoll que tenhamos um pequeno aumento na latência dos clientes como um todo, mas algo em torno de 5ms, no máximo 10ms de diferença, não mais do que isso. Gostaríamos de entrar em contato com você via telefone para que possamos fazer um acesso remoto ao seu computador e verificarmos o que está havendo de errado em seu cenário. Para isso, nos informe via mensagem privada os seus telefones de contato para que a nossa equipe possa te ligar.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
nielsonpadilha
Membro
Mensagens: 35
Registrado em: 04 Jul 2015, 18:40

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Mensagempor nielsonpadilha » 23 Mai 2017, 16:19

Esse firmware novo do APC não ficaram bons pra min. Os pings subiram muito e agora estão dando timeouts.

Até desistir de por o ipoll2 na rede.
Você não está autorizado a ver ou baixar esse anexo.
dhisilf
Membro
Mensagens: 11
Registrado em: 30 Nov 2015, 22:12

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Mensagempor dhisilf » 23 Mai 2017, 18:01

tem previsão pra lançar a verção final do Firmware 7.0?
arleyboy13
Mensagens: 1
Registrado em: 13 Mai 2017, 11:12

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Mensagempor arleyboy13 » 24 Mai 2017, 21:38

Tenho uma uma rede com mais de 100 won5000i todos conectados em APC5M+ já tentei ativar o ipoll v2 mais só fica conectando e não conecta to testando no APC5M+ que tem menos clientes mais até agora sem sucesso, uso em todas minhas base station segurança WPA2-PSK, o que posso fazer pra resolver esse meu problema?
donizeteq
Mensagens: 1
Registrado em: 31 Ago 2016, 10:07

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Mensagempor donizeteq » 25 Mai 2017, 13:41

atualizei dois com firware no ponto a ponto esta funcioanndo normalmente ping deu ate baixada em teste aqui
infinite
Membro
Mensagens: 8
Registrado em: 23 Mai 2017, 00:43
Localização: Jacareí
Contato:

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Mensagempor infinite » 25 Mai 2017, 23:53

Atualizei minha WOM para a versão 7 e não consigo configurar como AP só aparece Cliente Multi TDMA no modo de operação Wireless , como resolvo isso ? Abraço
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3148
Registrado em: 22 Mai 2015, 09:04

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Mensagempor IntelbrasRedes » 26 Mai 2017, 08:29

nielsonpadilha escreveu:Esse firmware novo do APC não ficaram bons pra min. Os pings subiram muito e agora estão dando timeouts.

Até desistir de por o ipoll2 na rede.


Bom dia nielsonpadilha.

Foi feita alguma alteração nas configurações do basestation ou dos clientes depois da atualização?
Entraremos em contato com você via telefone para que possamos acessar os equipamentos e verificar o motivo do aumento excessivo na latência.
Em seu cadastro, temos os números: 30**-**55 e 992**-**45, estes ainda estão corretos? Caso não, nos informe via mensagem privada os seus telefones para que possamos te contatar.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3148
Registrado em: 22 Mai 2015, 09:04

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Mensagempor IntelbrasRedes » 26 Mai 2017, 08:43

infinite escreveu:Atualizei minha WOM para a versão 7 e não consigo configurar como AP só aparece Cliente Multi TDMA no modo de operação Wireless , como resolvo isso ? Abraço


Bom dia, infinite.

A versão 7.0 BETA possui somente o módulo cliente da wireless. Para poder operar com o seu equipamento como AP, favor atualizá-lo com o firmware v6.1_AP, disponível para download no tópico do link abaixo.

viewtopic.php?f=1036&t=57564
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Família WOM”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante