Wom mimo "travando" - Fórum Intelbras

Wom mimo "travando"

Moderadores: SuporteIntelbras, Moderador

icarooo
Registrado
Mensagens: 2
Registrado em: 08 Dez 2015, 11:25

Wom mimo "travando"

Mensagempor icarooo » 11 Dez 2015, 20:50

Pessoal, estou com um problema muito chato com a linha wom mimo, estou com 2 clientes apresentando o seguinte problema:

O radio perde comunicação com o gatway pela porta lan, mas é possível acessar o firmware pela wan, pra voltar ao normal só mesmo tirando da tomada e colocando novamente

Um dos rádios atualizei para a versão 6b e o outro continua com a original 4.1, mas o problema continua acontecendo, são rádios novos, com menos de 1 mês de instalação e outro que instalei hoje, ambos já apresentam problema desde o momento da instalação, existe algo que eu possa fazer para acabar com este problema chato e não receber mais ligação de cliente falando que a net caiu?
thnet
Membro
Mensagens: 32
Registrado em: 24 Nov 2015, 23:09

Re: Wom mimo "travando"

Mensagempor thnet » 14 Dez 2015, 09:27

tenho 2 clientes assim. so resolve quando ele reinicia. ai funciona. dai eu digo a ele para nao reiniciar mais . so se estiver ruim. ai oq acontece. quando voce reinicia o nano funcionar, se vc tirar o cabo lan dele e ligar em outro dispositivo ele para e so volta reiniciando.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3281
Registrado em: 22 Mai 2015, 09:04

Re: Wom mimo "travando"

Mensagempor IntelbrasRedes » 14 Dez 2015, 16:23

Prezados,

Tentaram o contato com o nosso suporte técnico? Se sim, nos informe o seu nome e endereço de e-mail para que possamos resgatar o seu atendimento e investigar o que está havendo com os seus equipamentos, caso contrário, entre em contato com a nossa equipe por um dos contatos do link abaixo.

http://www.intelbras.com.br/suporte-tecnico
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Família WOM”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante