Família WOM 5000 – Firmware Versão 6.0 - Beta2 - Página 5 - Fórum Intelbras

Família WOM 5000 – Firmware Versão 6.0 - Beta2

Moderadores: SuporteIntelbras, Moderador

johnsonbrito
Membro
Mensagens: 23
Registrado em: 01 Ago 2015, 18:42

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor johnsonbrito » 15 Jan 2016, 14:20

meyknho escreveu:
johnsonbrito escreveu:
Boa noite, tenho 2 bases APC 5m 90 modelo mais antigo que justamente não consigo utilizar, travam e desconectam os clientes, obteve algum avanço com as mesmas?


Nas vezes que fiz as tentativas, simplesmente não conectavam, vou tentar realizar novos experimentos porém vou tentar fazer isso com o auxilio do suporte, para juntos encontramos onde está o erro.

Att, Aleff Meykson


Obrigado pelo retorno, eu já tentei uma configuração que o suporte passou porém sem sucesso, na verdade atualmente elas estão "encostadas", mas é um equipamento muito para ficar parado!! Vou aguardar um futuro firmware que posso corrigir algum problema caso haja problema no software dela.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3340
Registrado em: 22 Mai 2015, 09:04

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor IntelbrasRedes » 15 Jan 2016, 18:42

tata escreveu:Boa tardepessoal fui fazer a atualização do WOM 5000 mais não deu certo,agora o radio não funciona mais tentei por TFPT mais o radio naõ responde por TFTP.Gostaria que a intelbras mandesse um passo a passo para levantar o radio ele nao ta mais na garantia e nao queria gastar mais do que ja gastei comprando 4 radio desses.Vi falar que só vai agora pelo cabo serial mais ja tenho um aqui.


Boa tarde tata,

Neste caso você precisa levar o rádio até uma assistência técnica ou encaminha-lo para a Intelbras para realização do orçamento do reparo.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
thnet
Membro
Mensagens: 32
Registrado em: 24 Nov 2015, 23:09

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor thnet » 15 Jan 2016, 19:53

tata escreveu:Boa tardepessoal fui fazer a atualização do WOM 5000 mais não deu certo,agora o radio não funciona mais tentei por TFPT mais o radio naõ responde por TFTP.Gostaria que a intelbras mandesse um passo a passo para levantar o radio ele nao ta mais na garantia e nao queria gastar mais do que ja gastei comprando 4 radio desses.Vi falar que só vai agora pelo cabo serial mais ja tenho um aqui.


atualizei 22 radios de um setor, mas apenas um deu esse problema, sorte minha estava na garantia! me deram outro! esse problema e da intelbras mesmo, e seus bugs... a intelbras parece que faz agente gastar nosso $ para agente fazer testes pra eles, eles mesmos deveriam fazer, como UBNT e mikrotik. nao vejo nenhuma versao BETA para UBNT e mikrotik quando tem, nao dura 1 semana e ja soltam a versao final...

A intelbras so pode brincar com a gente, pq nao sao eles que vao atender telefonemas de clientes que falam estão sem net a 1 semana se so cai alguns minutos...

ainda nem vi a versao 5.0 final e ja soltaram a 6 beta... um ipool que nem da intelbras e, e da deliberant . a intelbras pelo tamanho da empresa ja deveria ter protocolo proprio, ate a Tplink tem...
fernando10
Mensagens: 1
Registrado em: 19 Jan 2016, 00:11

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor fernando10 » 19 Jan 2016, 00:23

ola..a minha é a wom 5000 e meu roteador win240 como comfigurar os ip...quando ligo so minha antena ai pega normal mais quando ligo com o win240 fica caino a net....não era assim?????? me ajudem por favor
ellocofonseca
Mensagens: 1
Registrado em: 19 Jan 2016, 14:54

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor ellocofonseca » 19 Jan 2016, 14:58

Boa tarde. Quando o WOM5000 terá suporte a autenticação EAP?
vivanetltda
Registrado
Mensagens: 2
Registrado em: 19 Jan 2016, 22:48

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor vivanetltda » 19 Jan 2016, 22:52

wom5000
vivanetltda
Registrado
Mensagens: 2
Registrado em: 19 Jan 2016, 22:48

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor vivanetltda » 19 Jan 2016, 22:53

Firmware Versão 6.0 - Beta2
julianovb
Mensagens: 1
Registrado em: 20 Jan 2016, 09:54

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor julianovb » 20 Jan 2016, 10:04

Olá, estou utilizando a versão 4.1 em minhas antenas, porem tenho uma base ondetenho que deixar o ssid oculto, utilizo mikrotik e deixo ativado o hide SSID, porem quando faço isso a wom5000 não consegue mais conectar-se a base, se eu atualizarpara esta versão beta irá resolver este bug?
2310
Mensagens: 1
Registrado em: 24 Jan 2016, 17:58
Contato:

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor 2310 » 24 Jan 2016, 19:38

armagedom verifique no canto esquerdo da tela do computador onde estar destacado no nome intelbras e nome do medelo e e verifique qual é o modelo certo ( wom 5000, wom 5000i ou wom 5000 mimo. Você parece que você estar selecionando o arquivo incompatível por isso que aparece essa mensagem.
marcilio2100
Mensagens: 1
Registrado em: 01 Fev 2016, 00:20

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor marcilio2100 » 01 Fev 2016, 00:57

rss... :lol:
Avatar do usuário
Teknando
Membro
Mensagens: 71
Registrado em: 10 Set 2015, 20:18
Localização: Centro novo do MA

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor Teknando » 02 Fev 2016, 13:37

Oi galera alguém sabe me informa se os 'Led' ficão acesos ou apagados no modo "AP" do Wom 5000i com esse novo firmware? e que estou com 2 aki que fica apagado os led de ----nível de sinal---- e já como cliente ficam ligados
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3340
Registrado em: 22 Mai 2015, 09:04

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor IntelbrasRedes » 03 Fev 2016, 15:32

Teknando escreveu:Oi galera alguém sabe me informa se os 'Led' ficão acesos ou apagados no modo "AP" do Wom 5000i com esse novo firmware? e que estou com 2 aki que fica apagado os led de ----nível de sinal---- e já como cliente ficam ligados


Boa tarde Teknando,

É isso mesmo, os LED's de sinal em modo AP ficam apagados.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Avatar do usuário
Teknando
Membro
Mensagens: 71
Registrado em: 10 Set 2015, 20:18
Localização: Centro novo do MA

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor Teknando » 05 Fev 2016, 22:42

Ok. Muito obrigado pela informações
paullovinicius
Membro
Mensagens: 8
Registrado em: 02 Jul 2015, 23:33

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor paullovinicius » 09 Fev 2016, 20:23

Olá, pessoal.
Pelo que percebi, se os rádios estiverem na versão 3.1 e você atualizar para a 6.0 beta 2 eles "morrem", mas podem ser recuperados por TFTP.
Segue abaixo o link com tutorial para recuperação do firmware via TFTP:
https://under-linux.org/showthread.php?t=183374
paullovinicius
Membro
Mensagens: 8
Registrado em: 02 Jul 2015, 23:33

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor paullovinicius » 09 Fev 2016, 20:46

thnet escreveu:atualizei 22 radios de um setor, mas apenas um deu esse problema, sorte minha estava na garantia! me deram outro! esse problema e da intelbras mesmo, e seus bugs... a intelbras parece que faz agente gastar nosso $ para agente fazer testes pra eles, eles mesmos deveriam fazer, como UBNT e mikrotik. nao vejo nenhuma versao BETA para UBNT e mikrotik quando tem, nao dura 1 semana e ja soltam a versao final...

A intelbras so pode brincar com a gente, pq nao sao eles que vao atender telefonemas de clientes que falam estão sem net a 1 semana se so cai alguns minutos...

ainda nem vi a versao 5.0 final e ja soltaram a 6 beta... um ipool que nem da intelbras e, e da deliberant . a intelbras pelo tamanho da empresa ja deveria ter protocolo proprio, ate a Tplink tem...


Provavelmente você não se cadastrou no Official Beta Program da UBNT. Sim, eles possuem vários firmwares beta. Mikrotik? Lançam versão Release Cadidate toda semana, às vezes mais de uma por semana. Se iPool é da Intelbras ou da Deliberant, não interessa. O que interessa é que funcione bem. Algumas pessoas já comentaram as melhorias deles. E você, o que tem a dizer? Agora muita gente pensa que todos os problemas na rede sem fio vão ser resolvidos com atualização de firmware. Protocolo TDMA exige CCQ melhor, lembre-se disso. Não adianta montar rede com cliente a -80 e vir reclamar do firmware.
meyknho
Membro
Mensagens: 28
Registrado em: 22 Jan 2012, 19:40

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor meyknho » 12 Fev 2016, 01:07

paullovinicius escreveu:
thnet escreveu:atualizei 22 radios de um setor, mas apenas um deu esse problema, sorte minha estava na garantia! me deram outro! esse problema e da intelbras mesmo, e seus bugs... a intelbras parece que faz agente gastar nosso $ para agente fazer testes pra eles, eles mesmos deveriam fazer, como UBNT e mikrotik. nao vejo nenhuma versao BETA para UBNT e mikrotik quando tem, nao dura 1 semana e ja soltam a versao final...

A intelbras so pode brincar com a gente, pq nao sao eles que vao atender telefonemas de clientes que falam estão sem net a 1 semana se so cai alguns minutos...

ainda nem vi a versao 5.0 final e ja soltaram a 6 beta... um ipool que nem da intelbras e, e da deliberant . a intelbras pelo tamanho da empresa ja deveria ter protocolo proprio, ate a Tplink tem...


Provavelmente você não se cadastrou no Official Beta Program da UBNT. Sim, eles possuem vários firmwares beta. Mikrotik? Lançam versão Release Cadidate toda semana, às vezes mais de uma por semana. Se iPool é da Intelbras ou da Deliberant, não interessa. O que interessa é que funcione bem. Algumas pessoas já comentaram as melhorias deles. E você, o que tem a dizer? Agora muita gente pensa que todos os problemas na rede sem fio vão ser resolvidos com atualização de firmware. Protocolo TDMA exige CCQ melhor, lembre-se disso. Não adianta montar rede com cliente a -80 e vir reclamar do firmware.


Concordo, vejo muitos reclamar da Intelbras dizendo que Marca A ou Marca B é melhor, porém quase sempre o erro está em nível de Sinal, Alinhamento, Canal com Interferência entre outros diversos fatores.

Existem inúmeros fatores para uma rede wireless não ter nenhuma qualidade, o TDMA vai ajudar, porém não vai fazer milagres.

Uso o IPOLL em uma das minha bases APC 5M 90 + e não tenho do que reclamar o tráfego sobe de uma maneira fantastica, porém para que o mesmo funciona-se normalmente tive que setar o Data Rate em todas as CPE, pois daí o CCQ fica bem estável, e o TDMA faz sua parte.

OBS: Uso o Ipoll com WOM 5000, WOM 5000 I e WOM 5000 MIMO, onde as versões SISO funcionam bem com o TDMA apenas na polarização Veritical, o problema com a polarização Hortizontal já foi passado para a equipe de desenvolvimento no final de Janeiro/2016, acredito que breve será solucionado.

OBS2:
Uso Intelbras desde de 11/2014 e particulamente, em nenhum momento pensei em desistir da marca, sempre tive e estou tendo ótimos resultados.

OBS3: Sem contar com a praticidade do Suporte através de telefone, isso realmente não tem preço.

Att, Aleff Meykson
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3340
Registrado em: 22 Mai 2015, 09:04

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor IntelbrasRedes » 16 Fev 2016, 19:12

Muito obrigado pelos comentários Aleff Meykson e paullovinicius, ambos sempre contribuindo com o fórum!
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
h4ck3r
Mensagens: 1
Registrado em: 20 Fev 2016, 21:08

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor h4ck3r » 20 Fev 2016, 21:13

boa noite galera, vou fazer o teste deste Firmware para ver o que realmente mudou.
tercioeder
Mensagens: 1
Registrado em: 22 Fev 2016, 14:07

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor tercioeder » 22 Fev 2016, 14:11

estou com duas antenas que fica com a luz vermelha ligada direta e não conecta
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3340
Registrado em: 22 Mai 2015, 09:04

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

Mensagempor IntelbrasRedes » 22 Fev 2016, 14:49

tercioeder escreveu:estou com duas antenas que fica com a luz vermelha ligada direta e não conecta

Boa tarde tercioeder,

Para que possamos lhe ajudar, nos informe mais detalhes sobre como você está utilizando os seus equipamentos, como estão configurados, qual a versão de firmware dos seus equipamentos e qual o cenário de aplicação.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Família WOM”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante