Desconectando Sozinho - Fórum Intelbras

Desconectando Sozinho

Moderadores: SuporteIntelbras, Moderador

cdiegoo
Mensagens: 1
Registrado em: 05 Out 2015, 21:40

Desconectando Sozinho

Mensagempor cdiegoo » 05 Out 2015, 21:48

Possuo um par de antenas e estou com um problema horrível, a cada 40, 50 minutos perco conexão com uma das antenas, fica apenas o led de power aceso, ele volta a funcionar assim que eu desligo/ligo o aparelho na força.

Isso acontece apenas no ponto onde fica ligado o modem então no outro ponto termino ficando sem internet, utilizo esse link apenas para trazer internet para a minha casa elas ficam a aproximadamente 300 metros de distância e não fiz nenhuma configuração, comprei no MercadoLivre e ela já veio toda configurada, foi só ligar que funcionou.

Além deste problema o ponto citado só apresenta conexão de 10mbps.
sebastiao1
Membro
Mensagens: 6
Registrado em: 03 Out 2015, 21:03

Re: Desconectando Sozinho

Mensagempor sebastiao1 » 11 Out 2015, 19:41

dá uma olhada no cabo do AP as veses ele reinicia quando ta torado ou alguma configuração incorreta.
Avatar do usuário
pjota
Membro
Mensagens: 10
Registrado em: 20 Nov 2015, 10:48
Localização: porto velho

Re: Desconectando Sozinho

Mensagempor pjota » 22 Nov 2015, 14:45

pode ser o modem com problema.
tenta fazer um teste com outro modem
eunanet
Membro
Mensagens: 20
Registrado em: 01 Ago 2015, 11:40

Re: Desconectando Sozinho

Mensagempor eunanet » 09 Dez 2015, 10:51

Amigo pode ser varias coisas vo citar algumas..
T ou tomada com problema (frouxo)
Equipamentos elétricos de alta potencia perto do seu roteador antena..(geladeira,Microondas)
Ma configuração dos equipamentos ( ex vc deixar dhcp em mais de um aparelho)
eu usaria as wom em bridge e deixaria dhcp no moden.
Questão de sinal ccq ruido
e por ai vai :)
ghugoll
Registrado
Mensagens: 2
Registrado em: 05 Dez 2015, 13:47

Re: Desconectando Sozinho

Mensagempor ghugoll » 09 Dez 2015, 11:11

Bom dia amigos, também estou com um problema parecido mas o meu par de rádio esta em bridge, e funcionava geralmente um dia e depois desconectava e só reconectava quando desligo a força e ligo novamente, por telefone o suporte da Intelbras me orientou a colocar fontes 24 Volts porque pela distancia (35 a 40m) dos cabos poderia estar chegando pouca tensão no rádio, em fim coloquei uma fonte pra cada rádio, verifiquei a tenção com o rádio ligado e chega 23 Volts, acredito que mais que suficiente tendo em vista que ele funciona de 12~24 Volts, mas infelizmente o rádio funcionou 3 dias e agora caiu novamente a conexão, distância do enlace + - 850 metros, utilizo para enviar imagens de uma câmera IP intelbras, alguém pode ajudar ????
eunanet
Membro
Mensagens: 20
Registrado em: 01 Ago 2015, 11:40

Re: Desconectando Sozinho

Mensagempor eunanet » 09 Dez 2015, 12:31

Amigo uso wom como ap a mais de ano nunca caiu repto nunca... imagino q seja problema elétrico.
na minha casa minha cpe tava fazendo isso.problema era no conector que ligava o poste no padrão um dica coisa fico feia queimo d vez...o repara foi feito minha cpe normalizou,a tv tambem dava ums bugs relacionados a energia..
logo procure por sinais de queda de energia e maucontatos...90% das vezes q vou em cliente resolver problemas com a internet e apenas maucontato nas tomadas... fuja de T eu não curto estabilizadores baratos melhor não usar.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3090
Registrado em: 22 Mai 2015, 09:04

Re: Desconectando Sozinho

Mensagempor IntelbrasRedes » 17 Fev 2016, 18:34

Boa tarde cdiegoo e ghugoll,

O problema foi resolvido?
Caso estejam enfrentando alguma dificuldade por favor entrem em contato conosco através de um de nossos canais de atendimento.
http://www.intelbras.com.br/suporte-tecnico
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Família WOM”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante