Página 4 de 4

Re: Wom 5000 mimo perdendo acesso pela LAN

Enviado: 31 Ago 2018, 11:51
por IntelbrasRedes
wgc1981 escreveu:mesmo problema aqui...

antena pinga... perde pacote.

acessa altero alguma configuracao, manda salvar, antena des loga.

acessa novamente e as configuracoes nao sao salvas.

antes que fale de cabo mascara fonte etc.... todos devidamente substituitos e todos em pleno funcionamenot.


Olá wgc1981,

Nos passe um telefone para contato, seu nome e o melhor horário para ligarmos.

Re: Wom 5000 mimo perdendo acesso pela LAN

Enviado: 25 Mai 2019, 19:18
por gustamais
Minha antena está apresentando o mesmo problema, está claro que existe uma falha nestes aparelhos.
Resetei não consigo mais encontrar ip.

Re: Wom 5000 mimo perdendo acesso pela LAN

Enviado: 27 Mai 2019, 10:13
por IntelbrasRedes
gustamais escreveu:Minha antena está apresentando o mesmo problema, está claro que existe uma falha nestes aparelhos.
Resetei não consigo mais encontrar ip.


Olá gustamais,

O equipamento não é encontrado pelo Reset Tool?

Re: Wom 5000 mimo perdendo acesso pela LAN

Enviado: 15 Jul 2019, 10:15
por johnsonbrito
Só nesse mês decorrente, já tenho 5 equipamentos em que consigo acesso pela interface wan conectado na minha torre, porém na lan o equipamento não concede o IP, na guia clientes conectados também não aparece nada, rodando o reset Tool não encontra nada, o que faz medo é de esse mesmo problema se alastrar para os mais de 500 equipamentos que tenho na rede. Realizei o reset do equipamento e não consigo acesso muito menos identificar o equipamento pela ferramente reset tool. Ao meu ver são 5 equipamentos perdidos, pois não compensa pagar tarifa de correios para uma possível verificação/correção junto a alguma autorizada, o que deve ser feito é identificar onde está essa falha. Pois eu com muito receio de continuar comprando, estou pagando um pouco mais no NanoLoco porém esse sei que não da problema.

Re: Wom 5000 mimo perdendo acesso pela LAN

Enviado: 15 Jul 2019, 10:49
por IntelbrasWireless
johnsonbrito escreveu:Só nesse mês decorrente, já tenho 5 equipamentos em que consigo acesso pela interface wan conectado na minha torre, porém na lan o equipamento não concede o IP, na guia clientes conectados também não aparece nada, rodando o reset Tool não encontra nada, o que faz medo é de esse mesmo problema se alastrar para os mais de 500 equipamentos que tenho na rede. Realizei o reset do equipamento e não consigo acesso muito menos identificar o equipamento pela ferramente reset tool. Ao meu ver são 5 equipamentos perdidos, pois não compensa pagar tarifa de correios para uma possível verificação/correção junto a alguma autorizada, o que deve ser feito é identificar onde está essa falha. Pois eu com muito receio de continuar comprando, estou pagando um pouco mais no NanoLoco porém esse sei que não da problema.


Bom dia,

Qual seria o modelo? Mimo?
Pode ser que tenha tenha queimado a porta LAN.
Fico no aguardo.

Re: Wom 5000 mimo perdendo acesso pela LAN

Enviado: 16 Jul 2019, 07:45
por johnsonbrito
Isso mesmo o Wom 5000 mimo, a Lan está conectada a 100Mb se queimou a lan está ocorrente de maneira mais ou menos rotineira.

Re: Wom 5000 mimo perdendo acesso pela LAN

Enviado: 16 Jul 2019, 09:09
por IntelbrasWireless
johnsonbrito escreveu:Isso mesmo o Wom 5000 mimo, a Lan está conectada a 100Mb se queimou a lan está ocorrente de maneira mais ou menos rotineira.


Bom dia,

Se os equipamentos estivem em garantia recomendamos buscar pelo distribuidor, caso não esteja busque uma assistência técnica em sua região para reparo.

Re: Wom 5000 mimo perdendo acesso pela LAN

Enviado: 17 Jul 2019, 15:28
por johnsonbrito
IntelbrasWireless escreveu:
johnsonbrito escreveu:Isso mesmo o Wom 5000 mimo, a Lan está conectada a 100Mb se queimou a lan está ocorrente de maneira mais ou menos rotineira.


Bom dia,

Se os equipamentos estivem em garantia recomendamos buscar pelo distribuidor, caso não esteja busque uma assistência técnica em sua região para reparo.


Isso que falo não compensa o custo de enviar para uma assistência, o destino é ser descartado infelizmente.

Re: Wom 5000 mimo perdendo acesso pela LAN

Enviado: 30 Jul 2019, 03:26
por hudson2912
Opa e ai tudo bem!
Gente, quem estiver tendo problemas para encontrar uma assistência técnica Intelbras, eu escrevi um guia bem simples para encontrar uma loja autorizada credenciada em sua cidade ou região, veja aqui: https://assistenciatecnicaup.net/assistencia-tecnica-intelbras-%e2%80%93-autorizadas/