Wom5000 toda hora pedindo login - Fórum Intelbras

Wom5000 toda hora pedindo login

Moderadores: SuporteIntelbras, Moderador

eijiyasue
Membro
Mensagens: 20
Registrado em: 20 Fev 2014, 12:35

Wom5000 toda hora pedindo login

Mensagempor eijiyasue » 20 Fev 2014, 14:42

Boa tarde pessoal

Alguns aparelhos insistem pedir login repetidas vezes ao navegar na configuração.

O que poderia ser?
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Wom5000 toda hora pedindo login

Mensagempor SuporteIntelbras » 26 Fev 2014, 10:05

eijiyasue escreveu:Boa tarde pessoal

Alguns aparelhos insistem pedir login repetidas vezes ao navegar na configuração.

O que poderia ser?


O equipamento em questão está em bancada?
Está sendo alimentado via fonte original?
Qual o tamanho do cabo de rede utilizado para alimentar o equipamento?
Qual a versão de firmware?
Em que telas ele pede o usuário e senha?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
eijiyasue
Membro
Mensagens: 20
Registrado em: 20 Fev 2014, 12:35

Re: Wom5000 toda hora pedindo login

Mensagempor eijiyasue » 28 Fev 2014, 01:43

SuporteIntelbras escreveu:
eijiyasue escreveu:Boa tarde pessoal

Alguns aparelhos insistem pedir login repetidas vezes ao navegar na configuração.

O que poderia ser?


O equipamento em questão está em bancada?
Está sendo alimentado via fonte original?
Qual o tamanho do cabo de rede utilizado para alimentar o equipamento?
Qual a versão de firmware?
Em que telas ele pede o usuário e senha?


O problema aparece em bancada e em clientes já instalados.
Fontes originais.
Cabo máximo de 15 metros. Em bancada, 1,5mt.
Versão 3.0 e 3.1
Qualquer alteração faz voltar pra tela de login.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Wom5000 toda hora pedindo login

Mensagempor SuporteIntelbras » 10 Mar 2014, 15:05

eijiyasue escreveu:
SuporteIntelbras escreveu:
eijiyasue escreveu:Boa tarde pessoal

Alguns aparelhos insistem pedir login repetidas vezes ao navegar na configuração.

O que poderia ser?


O equipamento em questão está em bancada?
Está sendo alimentado via fonte original?
Qual o tamanho do cabo de rede utilizado para alimentar o equipamento?
Qual a versão de firmware?
Em que telas ele pede o usuário e senha?


O problema aparece em bancada e em clientes já instalados.
Fontes originais.
Cabo máximo de 15 metros. Em bancada, 1,5mt.
Versão 3.0 e 3.1
Qualquer alteração faz voltar pra tela de login.


Atualize o firmware para versão 3.2 Beta.
http://www.intelbras.com.br/suporte_res ... 1&prod=718

Geralmente o WOM5000 pede usuário e senha depois que as configurações são aplicadas ou em casos que a seção é encerrada. (Ficar muito tempo com a tela de configuração aberta).
São nestes casos que ocorre esta situação?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Família WOM”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante