Navegação oscilando, intermitente - Fórum Intelbras

Navegação oscilando, intermitente

Moderadores: SuporteIntelbras, Moderador

eijiyasue
Membro
Mensagens: 20
Registrado em: 20 Fev 2014, 12:35

Navegação oscilando, intermitente

Mensagempor eijiyasue » 20 Fev 2014, 13:47

Boa tarde pessoal

Flagrei alguns de meus wom5000 com tráfego tx/rx intermitentes. Zerando/cortando o tráfego de segundos em segundos, parando e retomando a navegação.

Troquei por outros repetindo a configuração e funcionaram de boa.

Pode ser um defeito?
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Navegação oscilando, intermitente

Mensagempor SuporteIntelbras » 26 Fev 2014, 10:06

eijiyasue escreveu:Boa tarde pessoal

Flagrei alguns de meus wom5000 com tráfego tx/rx intermitentes. Zerando/cortando o tráfego de segundos em segundos, parando e retomando a navegação.

Troquei por outros repetindo a configuração e funcionaram de boa.

Pode ser um defeito?


Atualize a firmware dos equipamentos em questão.
Abaixo segue o link para download:

http://www.intelbras.com.br/suporte_res ... 1&prod=718
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Família WOM”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante