wom 500 + mikrotik não conecta - Fórum Intelbras

wom 500 + mikrotik não conecta

Moderadores: SuporteIntelbras, Moderador

campbel
Mensagens: 1
Registrado em: 15 Fev 2014, 15:41

wom 500 + mikrotik não conecta

Mensagempor campbel » 15 Fev 2014, 15:45

tentando fazer um ponto a ponto wds com won 5000 + rb433 cartão r52h e não conecta.
Gostaria de saber se tem alguma configuração específica ou equipamento intelbras so conecta com eles mesmos?
Obrigado
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: wom 500 + mikrotik não conecta

Mensagempor SuporteIntelbras » 26 Fev 2014, 10:19

campbel escreveu:tentando fazer um ponto a ponto wds com won 5000 + rb433 cartão r52h e não conecta.
Gostaria de saber se tem alguma configuração específica ou equipamento intelbras so conecta com eles mesmos?
Obrigado


Olá você pode fazer com que o WOM5000 se conecte com a opção de WDS ativada.
Atualize a versão de firmware do seu WOM5000 e siga os passos do vídeo abaixo.
No vídeo mostramos a conexão entre dois WOM5000 mas a mesma configuração serve para outros equipamentos. Só esteja atendo as configurações, estas devem estar de acordo tanto no WOM5000 quanto na sua RB.

Firmware:
http://www.intelbras.com.br/suporte_res ... 1&prod=718

Vídeo de Configuração:
http://www.intelbras.com.br/arquivos/in ... =1&count=1
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Família WOM”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante