CONFIGURAÇÕES WOM5000 - Fórum Intelbras

CONFIGURAÇÕES WOM5000

Moderadores: SuporteIntelbras, Moderador

renatovasc
Mensagens: 1
Registrado em: 10 Jun 2013, 11:18

CONFIGURAÇÕES WOM5000

Mensagempor renatovasc » 10 Jun 2013, 11:27

Caros amigos,
Adquiri recentemente dois equipamentos da intelbras WOM5000 para fazer uma instalação em um cliente que contratou um link de 2M Full. A distância entre a torre e o cliente é de aproximadamente 1.3Km e não estou conseguindo uma boa comunicação, já testei em AP+WDS somente com WDS porém sem sucesso. Fiz os testes com equipamentos de outro fabricante e funcionou perfeito. Alguém tem algo a sugerir?
mirim
Registrado
Mensagens: 4
Registrado em: 25 Mai 2013, 01:02

Re: CONFIGURAÇÕES WOM5000

Mensagempor mirim » 13 Jun 2013, 23:53

Uma coisa muito importante em se levar em conta é NIVEL DE interferencias, esses radios WOM-5000, são excentes para serem usado como clinte de uma antena mais potente soltando sinal para ele, ou seja, 1.3km, pode parecer perto, mas se não estiver um freshnel LIMPO 100%, nunca optera resposta satisfatorias com os radios da INTELBRAS no geral.
Sugiro que voce substitua os WOM-5000 pelos APC-5M-18 que são feitos exatamente para PTP de curta distancia.

Voce pode diser: AHH é caro! Pois os wom5000 custa menos da metade destes radios APC-5m-18, ai voce devera fazer outra pergunta:
Vale a pena atender este cliente com PTP?? Não daria para tender ele como um cliente normal? Pois somente 2 Mbps pode ser atendido perfeitamente pelo WOM-5000, mas como cliente de uma ERB, não como PTP.

As maioria das solução wireless, não esta no RADIO, e sim no projeto!!

Ademar Tellecher
Santarém - PA
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: CONFIGURAÇÕES WOM5000

Mensagempor SuporteIntelbras » 20 Jun 2013, 13:18

renatovasc escreveu:Caros amigos,
Adquiri recentemente dois equipamentos da intelbras WOM5000 para fazer uma instalação em um cliente que contratou um link de 2M Full. A distância entre a torre e o cliente é de aproximadamente 1.3Km e não estou conseguindo uma boa comunicação, já testei em AP+WDS somente com WDS porém sem sucesso. Fiz os testes com equipamentos de outro fabricante e funcionou perfeito. Alguém tem algo a sugerir?


Bom dia,

Qual a versão de firmware utlizada?
Qual o canal utilizado?
Qual o modo IEEE selecionado?
Qual a potência utilizada?
O DFS está ativo?
Qual a região utilizada?
A opção "Respeitar a reguramentação" está ativada?
A visada do enlace é livre de obstáculos?
Os rádios estão alinhados?
Como você mediu a performance do enlace?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Família WOM”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante