Fórum Intelbras - Pesquisar

A pesquisa encontrou 3049 resultados

Pesquisa avançada

por IntelbrasRedes
15 Out 2019, 15:10
Fórum: AP 360 - Access Point corporativo de longo alcance
Tópico: AP 310 e AP 360 - Padrão de radiação antena
Respostas: 1
Exibições: 63

Re: AP 310 e AP 360 - Padrão de radiação antena

Na ficha técnica dos Aps 310 e 360 consta um padrão de radiação das antenas no plano horizontal e vertical. Esta informação se refere a instalação do equipamento no teto ou junto a parede ? Qual a diferença entre os dois tipos de instalação com relação a distribuição do sinal e a atenuação ? Olá jc...
por IntelbrasRedes
15 Out 2019, 08:51
Fórum: Linha APC
Tópico: pergunta
Respostas: 5
Exibições: 297

Re: wom 5A mimo não conecta 2 antenas

Olá pessoal bom dia, eu tou trabalhando com a CPE WOM 5A mimo, uso 1 CPE para ser o AP e 2 CPE para ser cliestes, porém tudo em bridge. Mas é o seguinte se as 2 cpe que é cliente registrar o PPPoE no roteador , em pouco tempo de 20 a 30minutos a CPE que é AP desconecta as CPE que é cliente, aí fica...
por IntelbrasRedes
14 Out 2019, 14:49
Fórum: AP 360 - Access Point corporativo de longo alcance
Tópico: Redirecionando pagina no acesso a rede.
Respostas: 5
Exibições: 153

Re: Redirecionando pagina no acesso a rede.

Nickless escreveu:Olá, deixei o captive portal com senha simples. porem

Não redireciona pra pagina escolhida quando se conecta na rede.

todo o equipamento esta atualizado pra ultima versão.

O que eu faço pra funcionar?


Olá Nickless,

A página em questão é https?
por IntelbrasRedes
14 Out 2019, 11:00
Fórum: Linha APC
Tópico: Restauração de firmware - Linha APC
Respostas: 11
Exibições: 12877

Re: Restauração de firmware - Linha APC

Boa tarde equipe, estou tendo problemas com o APC 5A 15. Quando o ligo ele não acende o Led Power, porém acende o Led Lan. Da pra ver que dentro do rádio dois Leds acendem. Um direto e outro pisca rápido. Já tentei entrar nas configurações via navegador, pelo reset tools, e até tentando resetar man...
por IntelbrasRedes
11 Out 2019, 16:33
Fórum: AP 360 - Access Point corporativo de longo alcance
Tópico: Registro de LOG de acesso
Respostas: 2
Exibições: 83

Re: Registro de LOG de acesso

celiorfandrade escreveu:Boa noite,

Gostaria de saber como faço para manter um log de acesso ao roteador, tentativas de conexão sem sucesso e outras informações.


Olá celiorfandrade,

Em Serviços -> Log de sistema é possível visualizar os logs do equipamento.
por IntelbrasRedes
11 Out 2019, 16:30
Fórum: Família WOM
Tópico: snmp WOM 5000 ATIVAR
Respostas: 1
Exibições: 38

Re: snmp WOM 5000 ATIVAR

bom dia, possuo um concentrador com 900 wom5000 mimo e siso, gostaria de ativar de uma forma geral todos os snmp de todos os equipamentos, sem precisar entrar em 1 por 1, existe essa opção, meu contato 55999457603 ALAN Olá lojaimpactus, Realmente é preciso ativar o SNMP manualmente em cada rádio.
por IntelbrasRedes
11 Out 2019, 14:30
Fórum: Linha APC
Tópico: Imagem quadro a quadro
Respostas: 1
Exibições: 60

Re: Imagem quadro a quadro

Prezados, Possuo uma rede wireless para sistema de CFTV em um condomínio. São utilizados APC 5A 15, 20 e 90. Utilizo o protocolo ipoll 3 com os parâmetros de baixo ping e alto throughput, descrito aqui no fórum. Do cliente mais longe até o NVR, o ping está variando de 10ms a 50 ms, com média de 25m...
por IntelbrasRedes
11 Out 2019, 12:08
Fórum: WiseFi - Software de gerenciamento centralizado
Tópico: Wisefi 2.2.9 - Voucher
Respostas: 12
Exibições: 426

Re: Wisefi 2.2.9 - Voucher

Prezados, bom dia! Existe alguma forma de identificar dispositivos conectados pelo voucher? Sei que é possível verificar o MAC de um dispositivo conectado, no entanto, eu precisaria saber quais dos endereços MAC listados está usando determinado código voucher afim de identificá-lo com o nome do equ...
por IntelbrasRedes
11 Out 2019, 11:58
Fórum: AP 360 - Access Point corporativo de longo alcance
Tópico: AP 360 Travando e Desconectando Cliente
Respostas: 16
Exibições: 827

Re: AP 360 Travando e Desconectando Cliente

Também estou tendo o mesmo problema, atualizei todas as versões mais mesmo assim está travado e não tem o que fazer a não ser tirar da tomada e ligar novamente, as redes wi-fi fica ativa mão não conecta. Já travou 2 vezes essa semana. Olá DallAlba, Os equipamentos aparecem com um cadeado cinza na l...
por IntelbrasRedes
11 Out 2019, 11:03
Fórum: Família WOM
Tópico: Firmware 8.5a família WOM 5A.
Respostas: 2
Exibições: 187

Re: Firmware 8.5a família WOM 5A.

Bom dia! Instalei esse firmware em 4 WOM 5A MIMO e 1 WOM 5A, ambas na versão 8.5, utilizando a versão adequada a cada modelo. Infelizmente as 4 WOM 5A MIMO ficaram se reiniciando logo após a inicialização. Precisei fazer o recovery e retornei a verão 8.2. Só consegui fazer o upgrade novamente para ...
por IntelbrasRedes
11 Out 2019, 11:01
Fórum: Família WOM
Tópico: Firmware 8.5b - família WOM 5A
Respostas: 3
Exibições: 125

Firmware 8.5b - família WOM 5A

Caros parceiros do Fórum Intelbras,


Estamos disponibilizando o novo firmware 8.5b da família WOM 5A.


Questões Resolvidas:
» Desativação do piso de ruído no modo Cliente WDS (Multi TDMA). Em algumas situações de baixa qualidade de sinal poderia ocasionar travamento do cliente na base.
por IntelbrasRedes
10 Out 2019, 17:10
Fórum: Família WOM
Tópico: ativar snmtp em todos os rádios wom 5000 mimo
Respostas: 4
Exibições: 136

Re: ativar snmtp em todos os rádios wom 5000 mimo

lojaimpactus escreveu:você tem esse script pronto?


Olá lojaimpactus,

Como dito anteriormente, não é possível realizar tal operação.
por IntelbrasRedes
10 Out 2019, 15:28
Fórum: AP 360 - Access Point corporativo de longo alcance
Tópico: Quedas Frequentes
Respostas: 3
Exibições: 266

Re: Quedas Frequentes

:oops: tenho uma rede com 5 antenas que ficam reiniciando o tempo todo. Percebi que quando alguem acessa a outra rede que criei de visitantes com senha simples, já que o captive portal não funciona de nenhuma maneira, dai ele reinicia as antenas. Poderiam me ajudar? Modelos AP310 gerenciados pelo w...
por IntelbrasRedes
08 Out 2019, 15:31
Fórum: ONU 110 e ONU 110 G
Tópico: Provisionamento ONU 110Gi OLT Fiberhome placa EC8B
Respostas: 1
Exibições: 149

Re: Provisionamento ONU 110Gi OLT Fiberhome placa EC8B

Boa tarde senhores. Estamos tentando provisionar a ONU 110Gi na OLT Fiberhome com placa EC8B (EPON), mas sem sucesso. Notamos que há fluxo de dados somente no sentido ONU > OLT. O tráfego no sentido OLT > ONU é bloqueado, assim, pppoe ou dhcp não funcionam. Seguimos as instruções contidas no link a...
por IntelbrasRedes
08 Out 2019, 13:40
Fórum: ONU 110 e ONU 110 G
Tópico: ONU 110B COM A OLT HSGQ
Respostas: 1
Exibições: 94

Re: ONU 110B COM A OLT HSGQ

Bom dia! estou com dificuldade de utilização da onu 110b com a OLT HSGQ fiz um Pac com a mesma no maximo 49 clientes juntamente com vlan criada do nada os alguns clientes desconectam e nao conectam mais outros param de navegar. Olá carvalhofeliX, Sua OLT é EPON ou GPON? Qual a fabricante de sua OLT...
por IntelbrasRedes
08 Out 2019, 09:19
Fórum: WiseFi - Software de gerenciamento centralizado
Tópico: Aplicar Modificações
Respostas: 6
Exibições: 268

Re: Aplicar Modificações

pinacps escreveu:Boa Tarde, o AP aparece sim com um cadeado cinza!


Olá pinacps,

Isso ocorre quando alguma informação foi alterada na interface WEB do AP, realize um reset no equipamento e adicione-o no WiseFi, veja se a cor do cadeado muda para verde.
por IntelbrasRedes
07 Out 2019, 10:41
Fórum: Família WOM
Tópico: WOM 5000 MIMO perdas de pacote na Lan
Respostas: 1
Exibições: 90

Re: WOM 5000 MIMO perdas de pacote na Lan

Olá, estou tendo alguns casos onde coloco pinga o radio via IP 10.0.0.1 e tenho diversas perdas de pacotes, até ai ok, o estranho é que após eu conseguir acessar o radio e conecta-lo no pop os pings para a lan ficam liso. Qual o misterio por traz disso? Olá ismaezancan, Isso pode ocorrer por vários...
por IntelbrasRedes
07 Out 2019, 10:36
Fórum: Família WOM
Tópico: Equipamento travando
Respostas: 23
Exibições: 1984

Re: Equipamento travando

estou com o mesmo problema com um wom 5a mimo comprado a 5 dias trava versão de firmware 8.4 em modo ap bridge fica travando duas vezes por dia mais aqui consigo acessar remotamente e reiniciar ai volta mais os clientes estão reclamando vou tentar resolver mudando a configuração se não conseguir vo...
por IntelbrasRedes
07 Out 2019, 10:27
Fórum: Família WOM
Tópico: Dificuldade em configurar este roteador wireless
Respostas: 1
Exibições: 76

Re: Dificuldade em configurar este roteador wireless

Estou tendo muita dificuldade em configurar este roteador wireless. Já de início, fiquei confundido pelo título da descrição, que está assim: Guia de instalação e "WOM 5A WOM 5A MiMo", não conhecia nada a respeito desta linha e marca desses produtos, olhando para o título, não sabia quem ...
por IntelbrasRedes
04 Out 2019, 15:00
Fórum: AP 360 - Access Point corporativo de longo alcance
Tópico: Conexão caindo
Respostas: 1
Exibições: 67

Re: Conexão caindo

Tenho um ap360, em modo ap, conectado na rede através de um roteador Intelbras iwr3000n, frequentemente os dispositivos não conseguem se conectarem, fica a seguinte mensagem: obtendo endereço ip, tengo que resetar para voltar ao normal, tanto é que programei uma tomada com relógio para resetar todo...

Pesquisa avançada