Fórum Intelbras - Pesquisar

A pesquisa encontrou 4 resultados

Pesquisa avançada

por RossanoMaciel
05 Mar 2014, 13:36
Fórum: Modulare i
Tópico: Central Modulare i
Respostas: 2
Exibições: 1024

Re: Central Modulare i

Estou com esta central, com o seguinte defeito, todos os ramais que você tira do gancho entra a musica de espera, alguém já tirou este defeito ou tem algum diagramam elétrico da mesma, Antecipadamente muito obrigado. Olá, Não existe uma programação para a central funcionar da forma descrita. Neste ...
por RossanoMaciel
28 Fev 2014, 10:44
Fórum: Modulare i
Tópico: Ruidos eletrico em todos ramais /Modularei
Respostas: 3
Exibições: 728

Ruidos eletrico em todos ramais /Modularei

Sr.(es) estou com ruido em todos os ramais de minha central modularei , a mesma esta ligada em um régua filtro de linha , a fonte e´bi volt , alguem sabe me informar o que possa fazer para resolver?

Abraços.
por RossanoMaciel
27 Fev 2014, 15:45
Fórum: ITC 4000
Tópico: ITC 4000 Lite / sem tom
Respostas: 1
Exibições: 1382

ITC 4000 Lite / sem tom

Sr.(es) , estou com 2 (duas) interface lite sem tom em suas saidas , e quando ligo para seus nr.(chips celular) elas atendem , alguem ja pegou algum defeito deste tipo , peço auxilio ?
por RossanoMaciel
27 Fev 2014, 00:36
Fórum: Impacta 68
Tópico: sem tom ramais
Respostas: 1
Exibições: 754

sem tom ramais

Sr.(es) peço lhe ajuda para sanarmos um defeito na central impacta68 config. 6 troncos analogicos e 15 ramais sendo um digital com ti , informo que meu cliente desligou a mesma em um final de semana e ao retornar na segunda a mesma ficou somente com alimentação em todos os ramais , informo que todas...

Pesquisa avançada