Fórum Intelbras - Pesquisar

A pesquisa encontrou 9 resultados

Pesquisa avançada

por adrianobh
03 Fev 2014, 09:31
Fórum: NBOX - Roteador Wireless N 300 Mbps
Tópico: Nbox travando muito
Respostas: 50
Exibições: 13864

Re: Nbox travando muito

Meu roteador continua travando quando conecto meu celular na rede wireless. Ele volta a funcionar quando eu desligo a conexão wireless do aparelho. Minha pergunta é. Existe alguma configuração de segurança do roteador para que ele não permita que um periférico externo trave o aparelho? Deve ter uma ...
por adrianobh
31 Out 2013, 10:49
Fórum: NBOX - Roteador Wireless N 300 Mbps
Tópico: Nbox travando muito
Respostas: 50
Exibições: 13864

Re: Nbox travando muito

Prezado suporte.
Peço desculpas pela minha afirmação.
Descobri que o problema estava no aparelho de celular, para ser mais especifico, com o cartão MicroSD dele.
Formatei o cartão de memória MicroSD que coloquei no celular e já vão completar 2 dias que o roteador não trava.
por adrianobh
28 Out 2013, 17:01
Fórum: NBOX - Roteador Wireless N 300 Mbps
Tópico: Nbox travando muito
Respostas: 50
Exibições: 13864

Re: Nbox travando muito

Obrigado pela resposta. Existe alguma possibilidade de enviar algum log para vocês analisarem o problema? Pois volto a afirmar, somente o meu rotador NBox da Intelbras trava ao conectar o samsung galaxy s4, modelo I9505 na rede, após alguns minutos efetuando download de arquivos na internet. Só volt...
por adrianobh
28 Out 2013, 14:13
Fórum: NBOX - Roteador Wireless N 300 Mbps
Tópico: Nbox travando muito
Respostas: 50
Exibições: 13864

Re: Nbox travando muito

Errado. Cada equipamento possui um hardware e um software característico. O fato de usar meu celular com outros roteadores e os mesmos funcionarem normalmente, sem travamentos só tem uma explicação. O roteador NBox possui algum componente ou código incompatível com meu aparelho de celular. O Galaxy ...
por adrianobh
25 Out 2013, 16:54
Fórum: GKM 1220 - Modem ADSL2+
Tópico: Modo bridge ou ppoe
Respostas: 8
Exibições: 18261

Re: Modo bridge ou ppoe

Já descobri o motivo do travamento. Quando conecto o celular Samsung Galaxy S4 4G na rede wifi do roteador NBox, após alguns minutos o roteador trava. Ele simplesmente deixa de funcionar e não é só a rede wifi, é todo o roteador. Quando desligo o sinal wifi do celular, o roteador volta a funcionar. ...
por adrianobh
23 Out 2013, 21:04
Fórum: NBOX - Roteador Wireless N 300 Mbps
Tópico: Nbox travando muito
Respostas: 50
Exibições: 13864

Re: Nbox travando muito

Bom, Cheguei a uma conclusão aqui e aguardo o retorno da intelbras para a solução do problema. Meu roteador NBox só trava quando eu acesso a rede wifi utilizando o celular samsung galaxy s4 4G (I9505). Se eu acessar a rede wifi de qualquer outro aparelho a rede fica normal. Quando a rede trava, eu s...
por adrianobh
21 Out 2013, 10:39
Fórum: NBOX - Roteador Wireless N 300 Mbps
Tópico: Nbox travando muito
Respostas: 50
Exibições: 13864

Re: Nbox travando muito

Infelizmente estou aqui com o mesmo problema. Pelo visto o problema do NBox está quando ele funciona como PPoE. Ele faz a conexão, simplesmente trava após um tempo e para destravar é só retirar o cabo da porta wan, aguardar uns segundos e colocar o cabo novamente. O suporte sugeriu não utilizar o PP...
por adrianobh
20 Out 2013, 10:36
Fórum: GKM 1220 - Modem ADSL2+
Tópico: Modo bridge ou ppoe
Respostas: 8
Exibições: 18261

Re: Modo bridge ou ppoe

Olá Pessoal, Tive um progresso no dia de ontem mas não consegui resolver o problema ainda. Primeiro conectei o pc no modem, resetei o modem e configurei ele como bridge. Em seguida desabilitei o DHCP dele. Depois conectei o pc no roteador, resetei o roteador e configurei ele com PPOE, deixando o DHC...
por adrianobh
20 Out 2013, 10:32
Fórum: GKM 1220 - Modem ADSL2+
Tópico: Modo bridge ou ppoe
Respostas: 8
Exibições: 18261

Re: Modo bridge ou ppoe

Olá Pessoal, Gostaria de uma ajuda, estou tentando configurar conforme sugestão do tópico e não está funcionando. Tenho o Modem Intelbras GKM 1220 e o roteador Intelbras NBOX. Utilizo o Velox como serviço de internet. Primeiro coloquei o modem em modo bridge conforme instrução do link abaixo: http:/...

Pesquisa avançada