Fórum Intelbras - Pesquisar

A pesquisa encontrou 16 resultados

Pesquisa avançada

por fernandogomes01
07 Jul 2019, 12:30
Fórum: VD 3108 - Gravador Digital de Vídeo Nova Série 3000
Tópico: Camera IP
Respostas: 1
Exibições: 87

Camera IP

Bom dia eu consigo adicionar mais de 2 cameras IP nesse dispositivo?
por fernandogomes01
22 Nov 2018, 11:55
Fórum: iC3 - Câmera de Segurança Wi-Fi HD
Tópico: Audio da IC3 só tem chiado
Respostas: 11
Exibições: 1044

Re: Audio da IC3 só tem chiado

Bom, fiz contato com o atendimento e prontamente meu problema foi resolvido.
por fernandogomes01
22 Nov 2018, 11:27
Fórum: iC3 - Câmera de Segurança Wi-Fi HD
Tópico: Audio da IC3 só tem chiado
Respostas: 11
Exibições: 1044

Re: Audio da IC3 só tem chiado

Niex escreveu:Qual modelo do DVR?

MHDX 1016
por fernandogomes01
21 Nov 2018, 20:07
Fórum: iC3 - Câmera de Segurança Wi-Fi HD
Tópico: Audio da IC3 só tem chiado
Respostas: 11
Exibições: 1044

Re: Audio da IC3 só tem chiado

Acabei de atualizar a IC3, mas o audio no DVR ainda apresenta o chiado
por fernandogomes01
31 Out 2018, 21:24
Fórum: iC3 - Câmera de Segurança Wi-Fi HD
Tópico: Mibo IC3 com DVR interlbras.
Respostas: 26
Exibições: 5371

Re: Mibo IC3 com DVR interlbras.

Mhdx 1016

Niex escreveu:
fernandogomes01 escreveu:Também estou com esse xiado. Na gravação percebi que o audio está normal. Já na exibição só apresenta o xiado.


O contrario do meu.
Qual DVR vc usa ?
por fernandogomes01
27 Out 2018, 21:45
Fórum: iC3 - Câmera de Segurança Wi-Fi HD
Tópico: Mibo IC3 com DVR interlbras.
Respostas: 26
Exibições: 5371

Re: Mibo IC3 com DVR interlbras.

Também estou com esse xiado. Na gravação percebi que o audio está normal. Já na exibição só apresenta o xiado.
por fernandogomes01
01 Set 2018, 14:46
Fórum: iC3 - Câmera de Segurança Wi-Fi HD
Tópico: Ic3 desconecta perde wifi ao desligar da tomada
Respostas: 22
Exibições: 3494

Ic3 desconecta perde wifi ao desligar da tomada

Boa tarde estou com o seguinte problema. Quando desligo a tomada da camera ela perde todas as configurações e preciso adicionar novamente. Isso ocorreu após a atualização.
por fernandogomes01
26 Mai 2018, 11:02
Fórum: Modulare Mais
Tópico: Software programador modulare mais
Respostas: 19
Exibições: 5349

Re: Software programador modulare mais

ola, ja verificamos, está atualizada e no gerenciador de dispositivos aparece como COM4
por fernandogomes01
20 Mar 2018, 17:05
Fórum: Modulare Mais
Tópico: Software Programação via PC
Respostas: 16
Exibições: 3888

Re: Software Programação via PC

olá, consigo instalar os drives mas mesmo assim o sistema não reconhece a central. Já alterei de COM 4 pra COM 2, desabilitei o firewall e até desinstalei o antivirus e também já executei como administrador e mesmo assim não funciona. Alguém pode me ajudar?
por fernandogomes01
20 Mar 2018, 17:03
Fórum: Modulare Mais
Tópico: Software programador modulare mais
Respostas: 19
Exibições: 5349

Re: Software programador modulare mais

olá, consigo instalar os drives mas mesmo assim o sistema não reconhece a central. Já alterei de COM 4 pra COM 2, desabilitei o firewall e até desinstalei o antivirus e também já executei como administrador e mesmo assim não funciona. Alguém pode me ajudar?
por fernandogomes01
03 Fev 2017, 18:54
Fórum: ITC 4000
Tópico: ITC 4000 + atendimento automatico DISA
Respostas: 2
Exibições: 676

ITC 4000 + atendimento automatico DISA

Boa tarde, estou com um problema, a minha ITC não direciona as ligações recebidas para os ramais pré configurados. da mesma forma que se eu ligar para algum numero que possua atendimento automatico e digitar o ramal ela não identifica qual é opção desejada.
por fernandogomes01
03 Fev 2017, 18:44
Fórum: Modulare Mais
Tópico: modulare mais + itc 4100 - não toca nos ramais
Respostas: 7
Exibições: 1635

Re: modulare mais + itc 4100 - não toca nos ramais

Boa tarde amigo, estou com um problema identico ao seu, pode me explicar como resetou a ITC por favor

ricardomaioli escreveu:agradeço mais uma vez pela ajuda,

desculpe a demora em postar o resultado,, correrias..

acebei resetando a central ITC , e agora voltou a funcionar normalmente.

Obrigado
por fernandogomes01
24 Fev 2016, 20:04
Fórum: ANM 2004 MF - Central de alarme não monitorada com 4 zonas (2 mistas e 2 sem fio)
Tópico: Ao disparar no telefone desativar a central
Respostas: 1
Exibições: 631

Ao disparar no telefone desativar a central

Boa noite, gostaria de saber qual a configuração preciso fazer para que quando a central ligue para o meu telefone ao disparar uma zona eu digitando a senha no teclado do telefone ela desative o alarme. Tenho algumas pessoas que precisam entrar no ambiente e não gostaria de entregar o controle ou a ...
por fernandogomes01
03 Fev 2015, 14:32
Fórum: Modulare i
Tópico: Perdendo Configurações
Respostas: 11
Exibições: 3465

Re: Perdendo Configurações

Olá, estou em Salvador Bahia
por fernandogomes01
02 Fev 2015, 18:57
Fórum: Modulare i
Tópico: Perdendo Configurações
Respostas: 11
Exibições: 3465

Re: Perdendo Configurações

Salvador Bahia
por fernandogomes01
03 Dez 2014, 15:29
Fórum: Modulare i
Tópico: Perdendo Configurações
Respostas: 11
Exibições: 3465

Re: Perdendo Configurações

olá boa tarde, a central aqui da empresa toda vez que cai a energia ela perde as configurações. já chequei o J4 e parece realmente ser a bateria. Gostaria de saber onde consigo comprar essa bateria. Na assistência autorizada em minha cidade eles não vendem.

Pesquisa avançada