Fórum Intelbras - Pesquisar

A pesquisa encontrou 5 resultados

Pesquisa avançada

por sidneymeles
14 Jan 2020, 09:33
Fórum: Linha APC
Tópico: Baixo Throughput
Respostas: 1
Exibições: 124

Baixo Throughput

Bom dia... Tenho meu provedor a quase dois anos, e venho sofrendo com baixo Throughput de uns tempos pra cá... Meu senário é um APC 5a90, 14 wom 5000 mimo e uma 5a mimo. Quando iniciei com o APC pedi ajuda para o suporte e o mesmo configurou certinho com Ipoll v3 e ficou perfeito, no inicio do ano p...
por sidneymeles
14 Jan 2020, 08:57
Fórum: Linha APC
Tópico: Firmware 7.65a - família APC 5A
Respostas: 18
Exibições: 1405

Re: Firmware 7.65a - família APC 5A

Meu senário é um APC 5a90, utilizo todo os 90º dela com 24 clientes em 14 wom 5000 mimo e 1 5a mimo. A minha experiencia com o FW 7.65a tbm n foi boa, tive q voltar para o 7.58, n consegui entender o q aconteceu ainda, parece q danificou os equipamentos, fiquei mais ou menos 10 dias com a versão atu...
por sidneymeles
23 Out 2019, 11:37
Fórum: Linha APC
Tópico: Firmware 7.63 - família APC 5A
Respostas: 32
Exibições: 3101

Re: Firmware 7.63 - família APC 5A

Bom dia a todos!! Também estou tendo esses problemas na minha rede qdo a APC 5A 90 está com o firmware 7.63. Alguém sabe se já foi resolvido esse problema? Estou fazendo downgrade para 7.58 que acho mais estável... Outra coisa, já não uso iPoll na rede há algum tempo... Não estou usando firmware In...
por sidneymeles
17 Out 2019, 14:15
Fórum: Linha APC
Tópico: Firmware 7.63 - família APC 5A
Respostas: 32
Exibições: 3101

Re: Firmware 7.63 - família APC 5A

Boa noite Srs, eu tive um problema "solucionado" com o Ipoll v3, hoje estou em WPS com latência de 1ms, as vezes tem umas quedas de alguns segundos. N tem uma previsão para resolver esse BO de o Ipool? Olá sidneymeles, Geralmente os problemas com o iPOLL estão relacionados ao cenário do c...
por sidneymeles
16 Out 2019, 22:36
Fórum: Linha APC
Tópico: Firmware 7.63 - família APC 5A
Respostas: 32
Exibições: 3101

Re: Firmware 7.63 - família APC 5A

Boa noite Srs, eu tive um problema "solucionado" com o Ipoll v3, hoje estou em WPS com latência de 1ms, as vezes tem umas quedas de alguns segundos. N tem uma previsão para resolver esse BO de o Ipool?

Pesquisa avançada