Fórum Intelbras - Pesquisar

A pesquisa encontrou 4 resultados

Pesquisa avançada

por Srcicero
20 Jun 2019, 22:39
Fórum: Família WOM
Tópico: wom 5a mimo em bridg
Respostas: 7
Exibições: 386

Re: wom 5a mimo em bridg

Estou com o mesmo problema, Caso consiga resolver me explique o que fazer por q ate agora estou sem nem uma solução Em bridge tentei de todo jeito e não consegui, coloquei uma sxt em bridge + switch e conecto 3 clientes, as wom 5a coloco quando não tem mais de um cliente pq aí autêntico o PPPoE na ...
por Srcicero
18 Jun 2019, 16:08
Fórum: Família WOM
Tópico: wom 5a mimo em bridg
Respostas: 7
Exibições: 386

Re: wom 5a mimo em bridg

MaxsQuality escreveu:Estou com o mesmo problema,


Caso consiga resolver me explique o que fazer por q ate agora estou sem nem uma solução
por Srcicero
13 Jun 2019, 19:43
Fórum: Família WOM
Tópico: wom 5a mimo em bridg
Respostas: 7
Exibições: 386

Re: wom 5a mimo em bridg

Ola!! Bom dia a todos, por algum motivo não consigo por wom 5a mimo em modo bridg ela só se conecta em modo cliente provedor já em bridg não se conecta no radio. Uso radio da mikrotik pra transmitir, na rede tenho algumas sxt como cliente em bridg funcionando normal. Já atualizei a Versão do Firmwa...
por Srcicero
13 Jun 2019, 11:20
Fórum: Família WOM
Tópico: wom 5a mimo em bridg
Respostas: 7
Exibições: 386

wom 5a mimo em bridg

Ola!! Bom dia a todos, por algum motivo não consigo por wom 5a mimo em modo bridg ela só se conecta em modo cliente provedor já em bridg não se conecta no radio. Uso radio da mikrotik pra transmitir, na rede tenho algumas sxt como cliente em bridg funcionando normal. Já atualizei a Versão do Firmwar...

Pesquisa avançada