Fórum Intelbras - Pesquisar

A pesquisa encontrou 6 resultados

Pesquisa avançada

por ExataTecCont
14 Fev 2019, 13:47
Fórum: Impacta 40
Tópico: Ligação Chiando
Respostas: 11
Exibições: 835

Re: Ligação Chiando

Vou trocar a central.
por ExataTecCont
13 Fev 2019, 22:14
Fórum: Impacta 40
Tópico: Ligação Chiando
Respostas: 11
Exibições: 835

Re: Ligação Chiando

O problema é que, coloco um telefone ligado diretamente a linha e funciona perfeitamente sem nenhum chiado, só chia quando coloco na central.
por ExataTecCont
13 Fev 2019, 11:14
Fórum: Impacta 40
Tópico: Ligação Chiando
Respostas: 11
Exibições: 835

Re: Ligação Chiando

Caso não esteja, como devo proceder? Porque antes funcionava e de repente não funciona mais.
por ExataTecCont
12 Fev 2019, 14:59
Fórum: Impacta 40
Tópico: Ligação Chiando
Respostas: 11
Exibições: 835

Re: Ligação Chiando

Fiz todo o procedimento, mas não resolveu.
por ExataTecCont
11 Fev 2019, 09:21
Fórum: Impacta 40
Tópico: Ligação Chiando
Respostas: 11
Exibições: 835

Re: Ligação Chiando

Só calibra com o cabo serial não é? Ou com o USB também?
por ExataTecCont
10 Fev 2019, 19:14
Fórum: Impacta 40
Tópico: Ligação Chiando
Respostas: 11
Exibições: 835

Ligação Chiando

Quando recebe ou faz uma ligação a mesma fica chinado a um ponto que não escuta nada, mas quando coloco a linha diretamente em um aparelho telefônico a ligação fica limpa, só quando passa para a centra, primeiro pensei que seria o ramal que estava com problema, mas mesmo puxando a ligação para outro...

Pesquisa avançada