Fórum Intelbras - Pesquisar

A pesquisa encontrou 7 resultados

Pesquisa avançada

por Ebc
19 Ago 2019, 14:58
Fórum: Família WOM
Tópico: Firmware 8.5 família WOM 5A.
Respostas: 16
Exibições: 888

Re: Firmware 8.5 família WOM 5A.

PAZINI escreveu:
Ebc escreveu:http://backend.intelbras.com/sites/default/files/2019-08/WOM%205A%20v8.5a.zip

Não tinho visto acho que não divulgaram, essa versão é siso, tem para a mimo?


http://backend.intelbras.com/sites/defa ... 0v8.5a.zip
por Ebc
19 Ago 2019, 12:43
Fórum: Família WOM
Tópico: Firmware 8.5 família WOM 5A.
Respostas: 16
Exibições: 888

Re: Firmware 8.5 família WOM 5A.

ainda estou com problema de perda da LAN
por Ebc
19 Ago 2019, 12:41
Fórum: Família WOM
Tópico: Firmware 8.5 família WOM 5A.
Respostas: 16
Exibições: 888

Re: Firmware 8.5 família WOM 5A.

PAZINI escreveu:A sim é apenas para Wom5A-23, pensei que era para wom5000 e wom5a.

saiu para o wom5a sim
por Ebc
12 Nov 2018, 21:25
Fórum: Família WOM
Tópico: Firmware 8.4 família WOM 5A.
Respostas: 42
Exibições: 4964

Re: Firmware 8.4 família WOM 5A.

por email mandaram fixar a lan em 100mbps, fiz mas 6h depois 1 equipamento já apresentou o mesmo problema da perca da lan
por Ebc
05 Nov 2018, 14:16
Fórum: Família WOM
Tópico: Firmware 8.4 família WOM 5A.
Respostas: 42
Exibições: 4964

Re: Firmware 8.4 família WOM 5A.

existe ao menos um arquivo para donwgrade para 8.1 aguem falou que na 8.1 funcionava normalmente? meus wom5A vieram com a 8.3 atualizei para 8.4 deu a mesma as vezes dura 1 semana outras menos de 24h trava a somente a lan mas wlan funciona normalmente ,estão em modo bridge , em 90% o cliente é q tra...
por Ebc
03 Nov 2018, 20:20
Fórum: Família WOM
Tópico: Firmware 8.4 família WOM 5A.
Respostas: 42
Exibições: 4964

Re: Firmware 8.4 família WOM 5A.

boa noite, estou tendo problemas com wom 5A travando a lan so volta funcionar retirando a energia nao adianta reiniciar remotamente com a Firmware 8.4 porem os que estao na versao 8.1 estao funcionando bem to com mesmo problema desde o inicio o meu veio com a firm 8.3 atualizei para 8.4 e continuou...

Pesquisa avançada