Fórum Intelbras - Pesquisar

A pesquisa encontrou 4 resultados

Pesquisa avançada

por josuenet
06 Out 2018, 01:06
Fórum: Família WOM
Tópico: Firmware 8.4 família WOM 5000.
Respostas: 31
Exibições: 5141

Re: Firmware 8.4 família WOM 5000.

Por aqui deu problema. Atualizei para 8.4 e ficou como cliente WDS. Não conectou mais. Fiz downgrade para 8.1, desmarquei WDS e fiz upgrade para 8.4 novamente. Mesma coisa. Novamente fiz downgrade para 8.1 para manter sem WDS e ai o problemão: Não conecta mais. 5 antenas. Não vou atualizar mais nenh...
por josuenet
06 Out 2018, 00:13
Fórum: Família WOM
Tópico: Demais versões de firmware
Respostas: 27
Exibições: 9755

Re: Demais versões de firmware

wom5000i firmware 6.1 - Onde baixo. Atualizei para 8.4 e parou de funcionar.
por josuenet
05 Out 2018, 23:49
Fórum: Família WOM
Tópico: Falta de conexão após atualizar a firmware 8.4
Respostas: 5
Exibições: 764

Re: Falta de conexão após atualizar a firmware 8.4

Minhas bases são Ubiquiti. Nanostation m5 ou rockets c painéis. Mas vou fazer downgrade para 6.1 de volta. Todas as 5 wom que atualizei não conectam mais. Vou voltar ao original, tentar conectar e ai ir indo de um em um até ver no qual pára.
por josuenet
04 Out 2018, 15:58
Fórum: Família WOM
Tópico: Falta de conexão após atualizar a firmware 8.4
Respostas: 5
Exibições: 764

Re: Falta de conexão após atualizar a firmware 8.4

Estou com o mesmo problema. Atualizei duas minhas e aconteceu a mesma coisa. Estou fazendo downgrade. O Suporte informou que a mudança imposta para Cliente WDS não atrapalha o PPOE na WOM 5000i - mas aqui não deu.

Pesquisa avançada