Fórum Intelbras - Pesquisar

A pesquisa encontrou 5 resultados

Pesquisa avançada

por f2s
28 Nov 2018, 00:38
Fórum: Família WOM
Tópico: Duvida EPROM
Respostas: 4
Exibições: 343

Re: Duvida EPROM

Tenho alguns antena que provavelmente o o sistema esta corrompida , da LAN mais nao pinga, ja tentei via serial na placa mais a antena nao puxa o ip, tenho um gravador EPROM, caso eu retire a ROM e grave funciona? alguem tem a BIN para eu gravar? uso a wom5000 Olá! caro, da uma olhada aqui ( https:...
por f2s
27 Nov 2018, 23:43
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5A
Respostas: 1
Exibições: 176

Recuperação de firmware do WOM 5A

Olá! pessoal do suporte, Gostaria de saber como fazer ou qual é caminho para a recuperação de FW do WOM 5A. Tive uma problema aqui com uma CPE o gostaria de recupera o produto, no caso do modelo WOM 5000... já consigo recupera todos aqui sem problema, :lol: :lol: :lol: COM MODELO NOVO JÁ NÃO FUNCION...
por f2s
27 Nov 2018, 21:28
Fórum: Família WOM
Tópico: WOM-5A-23 NÃO TEM GANHO DE ANTENA QUE INFORMA
Respostas: 29
Exibições: 1050

Re: WOM-5A-23 NÃO TEM GANHO DE ANTENA QUE INFORMA

Ola! diltonlago, blz! Já tem meses que estou com o mesmo problema! Já falei com o suporte, fiz de tudo que possa imaginar, mas até agora nada! O pessoal do suporte até tenta ajudar, porem como sempre muito mimimi... achado que somos buros ou [removido], mas sem resolução do caso. Chego a uma conclu...
por f2s
25 Nov 2018, 01:09
Fórum: Família WOM
Tópico: WOM-5A-23 NÃO TEM GANHO DE ANTENA QUE INFORMA
Respostas: 29
Exibições: 1050

Re: WOM-5A-23 NÃO TEM GANHO DE ANTENA QUE INFORMA

Ola! diltonlago, blz! Já tem meses que estou com o mesmo problema! Já falei com o suporte, fiz de tudo que possa imaginar, mas até agora nada! O pessoal do suporte até tenta ajudar, porem como sempre muito mimimi... achado que somos buros ou [removido], mas sem resolução do caso. Chego a uma conclus...
por f2s
24 Set 2018, 08:04
Fórum: Linha APC
Tópico: Firmware 7.61-1 BETA - família APC 5A
Respostas: 30
Exibições: 2378

Re: Firmware 7.61-1 BETA - família APC 5A

Percebido que o sinal em ambas partes (os 2 rádios) tem que abri os db e o sinal não estão chegando bom, muito ruim!
Isso em um enlace que já estava com o sinal bom, parece que os rádios estão muito longe ou fraco! cada vez mais ruim!!! :cry: :cry: :cry:

Pesquisa avançada