Fórum Intelbras - Pesquisar

A pesquisa encontrou 4 resultados

Pesquisa avançada

por pesquisadorweb
08 Ago 2019, 00:57
Fórum: Família WOM
Tópico: Firmware 8.5 família WOM 5000.
Respostas: 13
Exibições: 864

Re: Firmware 8.5 família WOM 5000.

Ola boa noite estou uma wom5000 que esta com sinal fraco, ela nao conectar no ap so se eu colocar bem proximo 1 metro, ja alterei firmware, reset, desativei controle automatico de potencia coloquei em 15 e 20 dbi mais nada, ajuda.
por pesquisadorweb
12 Mar 2019, 13:28
Fórum: Família WOM
Tópico: Falha ao troca senha Bug
Respostas: 2
Exibições: 259

Falha ao troca senha Bug

Bom dia Ultimamente tenho notado que estou com uma falha tanto nos m,odelos wom5000, e wom5000i, onde ao tenha aplicar alguma configuração ou a alterar a senha apresenta a mensagem " A senha e a confirmação de senha devem ser iguais! " Embora eu esteja digitando a nova senha corretamente n...
por pesquisadorweb
16 Mai 2018, 21:39
Fórum: Família WOM
Tópico: WOM 5000 CLIENTE WDS X MIKROTIK AP
Respostas: 3
Exibições: 321

Re: WOM 5000 CLIENTE WDS X MIKROTIK AP

Versão 8.1 mais resente.
Bom dia verifiquei ontem que era configuração no omnitik, ou seja ja esta funcionando.
Mais gostaria de saber essa conexão nos equipamentos atuais diminuem o throughput ?
Saberia me dizer?
por pesquisadorweb
15 Mai 2018, 22:53
Fórum: Família WOM
Tópico: WOM 5000 CLIENTE WDS X MIKROTIK AP
Respostas: 3
Exibições: 321

WOM 5000 CLIENTE WDS X MIKROTIK AP

OLA ESTOU TENTANDO FAZER UMA WOM 5000i 12dbi MODO CLIENTE WDS SE CONECTAR A UMA OMNITIK MODO AP,
ELA NAO SE CONECTA.
E ACABA DERRUBANDO TODAS AS CONEXÕES NO OMNITIK.

ALQUEM PODE AJUDAR?

Pesquisa avançada