Fórum Intelbras - Pesquisar

A pesquisa encontrou 8 resultados

Pesquisa avançada

por Aldo7
26 Jun 2018, 15:29
Fórum: Linha APC
Tópico: APC 5A 90 DERRUBANDO CLIENTES
Respostas: 56
Exibições: 4890

Re: APC 5A 90 DERRUBANDO CLIENTES

No problema referente a minha APC 5A 90, Recebi dia 25/06/2018 uma ligação de um dos técnicos de suporta da intelbras o qual, com muita simpatia e paciência, reconfigurou minha setorial e um dos rádios de um cliente. Resolvendo o problema de alta latência. Sobre as quedas tinha resolvido, diminuindo...
por Aldo7
24 Jun 2018, 12:38
Fórum: Linha APC
Tópico: APC 5A 90 DERRUBANDO CLIENTES
Respostas: 56
Exibições: 4890

Re: APC 5A 90 DERRUBANDO CLIENTES

Pelo amor dos ceus, me ajudem gente.
Depois de instalar APC 5A 90 estou perdendo clientes.
fone: 84994214787
aldonedis@hotmail.com
por Aldo7
11 Jun 2018, 19:01
Fórum: Linha APC
Tópico: Apc 5a 90 desconectando todos os clientes
Respostas: 72
Exibições: 9451

Re: Apc 5a 90 desconectando todos os clientes

Boa noite, Também aqui em minha cidade tenho um pequeno provedor, composto de 93% dos clientes com wom 5000, mas a setorial um NanoStation M5. Então 5 dias atrás troque uma das setorias (NanoStation) por uma APC 5A 90. De cara os cliente conectados nela passaram a ter pings alto e alguns horários de...
por Aldo7
09 Jun 2018, 01:49
Fórum: Linha APC
Tópico: Urgente - Problema de latência alta com linha APC-5A, causando lentidão.
Respostas: 7
Exibições: 1422

Re: Urgente - Problema de latência alta com linha APC-5A, causando lentidão.

Também inventei de tirar uma Setorial (NanoStation M5) e coloque APC 5A 90, mas os ping ficou péssimos. Voltar retornar A antiga. Dinheiro jogado fora.
por Aldo7
27 Jan 2018, 22:24
Fórum: Família WOM
Tópico: Wom 5000 NAO ENTREGA IP NA LAN
Respostas: 17
Exibições: 2735

Re: Wom 5000 NAO ENTREGA IP NA LAN

a palavra removida é pelo motor do site foi nada de mais é o mesmo que "entulho"
por Aldo7
27 Jan 2018, 22:20
Fórum: Família WOM
Tópico: Wom 5000 NAO ENTREGA IP NA LAN
Respostas: 17
Exibições: 2735

Re: Wom 5000 NAO ENTREGA IP NA LAN

Estou também tendo estes mesmos problema com wom 5000 Eles funcionam por um tempo sem problema, mas, depois fica sem gerar ip pela lan. só essa semana 3 rádio ficou conectado a setorial, aparece conectado também no mikrotik, mas não gera ip para o cliente. Solução nenhuma. E meu [removido] de intel...
por Aldo7
17 Nov 2017, 02:59
Fórum: Família WOM
Tópico: Wom 5000 mimo perdendo acesso pela LAN
Respostas: 68
Exibições: 16984

Re: Wom 5000 mimo perdendo acesso pela LAN

Estou tendo os mesmos problemas aqui, são idênticos com os relatado pelos colegas aqui do forum. só essa semana 3 de meus radio apresentou esse problema. Rádio fica conectado na setorial Não gera ip pela lan, nem pinga, mesmo com o ip da faixa fixada no pc. Não reseta fisicamente. Tem mais, dá pra a...
por Aldo7
17 Nov 2017, 02:36
Fórum: Família WOM
Tópico: Wom 5000 NAO ENTREGA IP NA LAN
Respostas: 17
Exibições: 2735

Re: Wom 5000 NAO ENTREGA IP NA LAN

Estou também tendo estes mesmos problema com wom 5000
Eles funcionam por um tempo sem problema, mas, depois fica sem gerar ip pela lan.
só essa semana 3 rádio ficou conectado a setorial, aparece conectado também no mikrotik, mas não gera ip para o cliente.

Pesquisa avançada