Fórum Intelbras - Pesquisar

A pesquisa encontrou 4 resultados

Pesquisa avançada

por rafaelgiffonepc
27 Ago 2018, 10:24
Fórum: S.I.M. Plus
Tópico: Falha no Login
Respostas: 28
Exibições: 6667

Re: Falha no Login

Já peguei esse problema em alguns DVRs da Intelbras. Infelizmente as sugestões de solução não funcionam. Atualmente estou com um DVR também da intelbras em uma situação parecida. Mesmo liberando a porta de acesso HTTP eu não consigo acessar o equipamento de fora da rede, apresentando o erro de &quo...
por rafaelgiffonepc
12 Jun 2018, 13:36
Fórum: HotSpot 300 - Roteador wireless com check-in no Facebook
Tópico: HotSpot em modo AP
Respostas: 13
Exibições: 3325

Re: HotSpot em modo AP

ok. somente com DHCP ativado. Eu ate tinha imaginado isso, mas meu problema de utilizar ele na rede daqui do trabalho e que eu utilizo o range 192.168.0.0/198 ja tentei trocar o ip original do hotspot de 10.0.0.1 para 192.168.0.6 e deixar o HOTSPOT 300 jogando ip de 192.168.0.202/254 mas infelizmen...
por rafaelgiffonepc
12 Jun 2018, 13:27
Fórum: S.I.M. Plus
Tópico: Falha no Login
Respostas: 28
Exibições: 6667

Re: Falha no Login

Já peguei esse problema em alguns DVRs da Intelbras. Infelizmente as sugestões de solução não funcionam. Atualmente estou com um DVR também da intelbras em uma situação parecida. Mesmo liberando a porta de acesso HTTP eu não consigo acessar o equipamento de fora da rede, apresentando o erro de "...
por rafaelgiffonepc
02 Ago 2017, 00:37
Fórum: HotSpot 300 - Roteador wireless com check-in no Facebook
Tópico: HotSpot em modo AP
Respostas: 13
Exibições: 3325

Re: HotSpot em modo AP

Tenho que mudar da porta WAN/PoE para a porta LAN?
Então eu não vou poder usar ele em modo PoE ? Vou ter que ligar na tomada? Na porta LAN eu posso conectar o cabo PoE?

Pesquisa avançada