Fórum Intelbras - Pesquisar

A pesquisa encontrou 30 resultados

Pesquisa avançada

por Cabelo
15 Dez 2012, 11:41
Fórum: WOG 212 - Outdoor Station 2 - 12 dBi
Tópico: WOG 212 LIGA DEPOIS PERDE COMUNICACAO
Respostas: 6
Exibições: 6082

Re: WOG 212 LIGA DEPOIS PERDE COMUNICACAO

Qual é o modo de operação que tu usa ?

e o modo wireless ?

qual o IP do wog ?
por Cabelo
15 Dez 2012, 11:39
Fórum: WOG 212 - Outdoor Station 2 - 12 dBi
Tópico: Wog 212
Respostas: 2
Exibições: 1503

Re: Wog 212

Teu computador com windows 7 não encontra nenhuma rede, ou encontra outras, menos a do WOG ?

Verifica se o canal do WOG não tá automático... se estiver, fixa no 6 ou 11
por Cabelo
15 Dez 2012, 11:32
Fórum: WRN 240 - Roteador Wireless N 150 Mbps
Tópico: WRN240 Trabalha muito quente.
Respostas: 3
Exibições: 1415

Re: WRN240 Trabalha muito quente.

Ele tem uma base giratória que permite que tu use ele em pé.

Tenta usar ele em pé, com a antena para cima... pode ser que a superfície em que ele está abrsorva muito calor...
por Cabelo
15 Dez 2012, 11:27
Fórum: WRN 240 - Roteador Wireless N 150 Mbps
Tópico: Roteador Não pega IP
Respostas: 1
Exibições: 1605

Re: Roteador Não pega IP

Em qual porta do roteador tu estás conectando o cabo que vem do thomson ?

verifica se o IP do thomson não tá na mesma faixa do intelbras :)
por Cabelo
15 Dez 2012, 11:26
Fórum: WIN 240 - Roteador Wireless N 500 mW
Tópico: Roteador wireless win 240 n500 mw
Respostas: 2
Exibições: 10397

Re: Roteador wireless win 240 n500 mw

Isso,

Faz o que o Nilord falou ou segue esse passo a passo:

http://www.intelbras.com.br/arquivos/in ... =1&count=1
por Cabelo
15 Dez 2012, 11:23
Fórum: WIN 240 - Roteador Wireless N 500 mW
Tópico: WIN 240 reduz velocidade e paralisa vídeos e downloads
Respostas: 20
Exibições: 17130

Re: WIN 240 reduz velocidade e paralisa vídeos e downloads

Isso acontece via wireless ou via cabo também ?

Via wireless muda o canal e a largura para 20 MHz...
por Cabelo
15 Dez 2012, 11:17
Fórum: WRN 340 - Roteador Wireless N 300 Mbps
Tópico: CD DE INSTALAÇÃO
Respostas: 1
Exibições: 1872

Re: CD DE INSTALAÇÃO

Cara...

Se o roteador estava configurado antes do computador queimar, ele continua configurado agora.

A configuração de um roteador não se perde se o seu computador estragar.
por Cabelo
15 Dez 2012, 11:12
Fórum: WBN 301 - Adaptador USB Wireless N 300 Mbps
Tópico: Problemas entre driver do Adaptador e o Windows 7
Respostas: 3
Exibições: 8210

Re: Problemas entre driver do Adaptador e o Windows 7

Este é link para baixar o driver 64 bits na página da intelbras:

http://www.intelbras.com.br/arquivos/in ... =1&count=1

Instalei este driver. "Continuei assim mesmo" quando apareceu a mensagem na instalação e deu tudo certo :)
por Cabelo
06 Nov 2012, 10:49
Fórum: WRN 240 - Roteador Wireless N 150 Mbps
Tópico: bullet 2 e wrn 240 nao faz wds ?
Respostas: 2
Exibições: 1635

Re: bullet 2 e wrn 240 nao faz wds ?

ola amigos. seguinte em um condomínio tem um bullet2 + omni, enviando sinal, nao existe a possibilidade de trocar o bullet, nao agora. bom nas casas mais próximas da antena usa-se roteadores em modo wds p/ cair direto no hotspot do condomínio cada morador tem uma senha, todos vao direto a pagina de...
por Cabelo
06 Nov 2012, 10:24
Fórum: WRG 140 E - Roteador Wireless de 54mbps com eXtended Range?
Tópico: como configuro o roteador intelbras wrg 140 E no meu MACBOOK
Respostas: 7
Exibições: 38475

Re: como configuro o roteador intelbras wrg 140 E no meu MAC

Bom dia a todos. Trabalho com informática há 10 anos, já configurei todo tipo de equipamento (de roteadores adsl de todas as marcas à telefones IP de várias marcas tb). A cerca de 5 meses adquiri um MacBook Pro e simplesmente não consigo configurar QUALQUER equipamento da marca Intelbras através de...
por Cabelo
06 Nov 2012, 09:09
Fórum: WIN 240 - Roteador Wireless N 500 mW
Tópico: PoE no WIN240
Respostas: 9
Exibições: 3902

Re: PoE no WIN240

Olá...

O PoE desse equipamento é passivo... ele só pode receber alimentação pelas portas Ethernet.

Para que ele alimentasse outro equipamento teria que ter PoE ativo!
por Cabelo
06 Nov 2012, 09:07
Fórum: WRN 240 - Roteador Wireless N 150 Mbps
Tópico: Roteador WRN 240
Respostas: 7
Exibições: 18488

Re: Roteador WRN 240

Bem pessoal. Como tenho muitos roteadores próximos uns dos outros, eu estava intercalando os canais 1, 6 e 11. Nos roteadores com canal 6 é que apresentavam o problema. Depois de muitos testes e de trocar alguns e-mails com o suporte, deixei de configurar no canal 6 da configuração e tudo funcionou...
por Cabelo
06 Nov 2012, 09:00
Fórum: WRN 342 - Roteador Wireless N 300 Mbps
Tópico: Lista de AP não funciona - Roteador Intelbras WRN 342
Respostas: 2
Exibições: 2109

Re: Lista de AP não funciona - Roteador Intelbras WRN 342

Não sei fiz besteira, não sei como consegui, fato foi, minha placa de rede esta provavelmente queimada, Codigo 10 nos drivers, fiz toda a configuração da rede pela placa wireless, aparecia como falei acima, no entando acredito que tiverem dois fatos fatos ocultados ajudarao a esclarecer tudo, prime...
por Cabelo
06 Nov 2012, 08:51
Fórum: GKM 1210 Q - Roteador ADSL 2+
Tópico: Problema com o Roteador
Respostas: 23
Exibições: 24276

Re: Problema com o Roteador

Olá evertonsantos, obrigado pela atenção! já descobri qual era o problema, o modem não funciona na minha rede de 110v, já na tomada de 220v ele funcionou de boa! ele sempre funciou na rede de 110v e porque só agora não funciona mais? muito estranho, será que minha rede de 110v não está dando os 110...
por Cabelo
06 Nov 2012, 08:46
Fórum: GWM 1420 N - Roteador ADSL 2+ Wireless N 150 Mbps
Tópico: ACESSO AS CONFIGURAÇÕES
Respostas: 8
Exibições: 6792

Re: ACESSO AS CONFIGURAÇÕES

Olá amigos, não consegui realizar a atualização de firmware da versão 1.0.2 para 1.0.3 descrita aqui, mesmo seguindo todos os passos corretamente, alguem poderia me ajudar? Eu fiz aqui umas três vezes... ficava travado em 9% e não acontecia mais nada... voltei a data do meu PC pra data normal e ace...
por Cabelo
06 Nov 2012, 08:43
Fórum: GKM 1200 E - Roteador ADSL 2+
Tópico: Roteador com todos leds ligados e sem acesso
Respostas: 1
Exibições: 1370

Re: Roteador com todos leds ligados e sem acesso

Cara... Acho que não tem como fazer por tftp não...
Dá uma ligada no suporte da intelbras e vê se eles sabem de alguma coisa nesse sentido... mas eu acho que tu perdeu o modem ;/
por Cabelo
31 Out 2012, 09:52
Fórum: WOG 212 - Outdoor Station 2 - 12 dBi
Tópico: BRIDGE+AP-WDS NO MIKROTIK
Respostas: 2
Exibições: 3715

Re: BRIDGE+AP-WDS NO MIKROTIK

E aih h3lyo... Tu usa alguma autenticação no MK que precise do MAC do cliente conectado ao WOG ? Eu uso como Bridge ponto multiponto aqui e não tenho problema... Nunca fiz o teste pra ver se nesse modo ele repassa o MAC dos cliente por que pra minha aplicação isso eh indiferente... Mas esse modo tá...
por Cabelo
30 Out 2012, 12:03
Fórum: WOG 212 - Outdoor Station 2 - 12 dBi
Tópico: WOG 212 Não funciona como repetidor universal
Respostas: 3
Exibições: 2386

Re: WOG 212 Não funciona como repetidor universal

Cara... Vc jah tentou ligar para o suporte da intelbras ? Tenho uma antena dessas ai tbm e nao estava conseguindo configurar como repetidor... Liguei lá e me disseram que só funcionaria se a segurança da minha rede fosse WEP. Mudei para WEP e funcionou normalmente :D Eh soh usar o modo de operacao ...
por Cabelo
22 Ago 2012, 14:25
Fórum: WRN 240 - Roteador Wireless N 150 Mbps
Tópico: WRN 240 + WIN 240 - WDS não funciona com o novo WIN 240??
Respostas: 10
Exibições: 19944

Re: WRN 240 + WIN 240 - WDS não funciona com o novo WIN 240?

É verdade ! WDS é feito com protocolos proprietários, e me parece que o modelo do chipset Atheros do WRN 240 tem um protocolo que só "conversa" com ele mesmo... Mas a solução que foi apresentada acima funcionará perfeitamente, já que o repetidor universal não usa os mesmos protocolos do WD...
por Cabelo
03 Ago 2012, 09:23
Fórum: WBN 900 - Adaptador USB Wireless N 150 Mbps
Tópico: Velocidade muito baixa com o adaptador!
Respostas: 1
Exibições: 3387

Re: Velocidade muito baixa com o adaptador!

Saudações! Comprei um adaptador intelbrás wbn 900 para acessar a rede wi fi de meu desktop. Sistema operacional é o windows 7 32bits. Está acontecendo o seguinte: Instalei o dispositivo via usb e o windows 7 instalou seu drive automaticamente. Funcionou, mas com velocidade baixíssima. Baixei o driv...

Pesquisa avançada