Fórum Intelbras - Pesquisar

A pesquisa encontrou 6 resultados

Pesquisa avançada

por goldnetv2
29 Nov 2018, 15:44
Fórum: Família WOM
Tópico: WOM 5a SISO, porta LAN /10
Respostas: 11
Exibições: 610

Re: WOM 5a SISO, porta LAN /10

boa tarde,

Elas voltaram a travar, demorou mais mais continuam travando.
por goldnetv2
27 Nov 2018, 09:36
Fórum: Família WOM
Tópico: WOM 5a SISO, porta LAN /10
Respostas: 11
Exibições: 610

Re: WOM 5a SISO, porta LAN /10

A orientação recebida por telefone para contornar o problema foi satisfatória.

Alterando a velocidade da porta do modo "Auto" para 100 full, resolveu o problema.
por goldnetv2
06 Nov 2018, 21:32
Fórum: Família WOM
Tópico: tarefas CRON wom 5a como usar?
Respostas: 2
Exibições: 334

Re: tarefas CRON wom 5a como usar?

Obrigado
por goldnetv2
03 Nov 2018, 20:40
Fórum: Família WOM
Tópico: Firmware 8.4 família WOM 5A.
Respostas: 42
Exibições: 4893

Re: Firmware 8.4 família WOM 5A.

Também estou com o problema, wom 5a siso perde lan e só volta quando desliga a energia.
por goldnetv2
03 Nov 2018, 09:44
Fórum: Família WOM
Tópico: tarefas CRON wom 5a como usar?
Respostas: 2
Exibições: 334

tarefas CRON wom 5a como usar?

Bom dia, gostaria de uma exemplo para usar as tarefas cron da linha 5a. por exemplo como reiniciar o equipamento?
por goldnetv2
03 Nov 2018, 09:42
Fórum: Família WOM
Tópico: WOM 5a SISO, porta LAN /10
Respostas: 11
Exibições: 610

WOM 5a SISO, porta LAN /10

Bom dia, estou com alguns equipamentos WOM5A siso, alterando a porta de /100 para /10. já troquei os injetores POE, os cabos de rede e o problema continua, percebi que assim que desliga e religa a energia os equipamentos voltam a funcionar normalmente. estão configuradas em modo Bridge, em 20 MHZ. A...

Pesquisa avançada