Fórum Intelbras - Pesquisar

A pesquisa encontrou 3 resultados

Pesquisa avançada

por gilsonbarbosa
30 Ago 2017, 16:42
Fórum: AP 300 - Access Point corporativo
Tópico: Configuração para derrubar cliente com sinal baixo
Respostas: 1
Exibições: 782

Configuração para derrubar cliente com sinal baixo

Boa tarde, Temos dois Aps300 instalados na rede rodando em bridge há uns 20 metros de distância entre eles (umas 4 paredes grossas), existe uma forma de configurar eles para derrubar o cliente quando o sinal estiver muito baixo para que ele vá para o outro ap? As vezes a pessoa está conectado em um ...
por gilsonbarbosa
09 Fev 2017, 14:59
Fórum: AP 300 - Access Point corporativo
Tópico: AP 300 Status Bloquedo (cadeado) no WiseFi
Respostas: 19
Exibições: 4778

Re: AP 300 Status Bloquedo (cadeado) no WiseFi

Esta semana fizemos um treinamento com instrutor da intelbras e o mesmo problema ocorreu durante o treinamento, não teve explicação e depois de ligar e desligar tudo, instalar em outros pcs, etc, voltou a funcionar, pelo jeito é algum BUG.
por gilsonbarbosa
09 Fev 2017, 14:57
Fórum: AP 300 - Access Point corporativo
Tópico: Ap 300 voucher só funciona com o aplicativo wisefi aberto
Respostas: 16
Exibições: 3030

Re: Ap 300 voucher só funciona com o aplicativo wisefi aberto

Boa tarde, Fiz o treinamento na terça-feira em uma distribuidora em campinas deste equipamento AP300 e compramos alguns para teste, porém hoje fomos testar e nos deparamos com este problema de não rodar no Windows Server, aqui utilizamos Windows Server 2008 R2 e dá o mesmo erro que o colega postou a...

Pesquisa avançada