Fórum Intelbras - Pesquisar

A pesquisa encontrou 4 resultados

Pesquisa avançada

por RinaldoJr
28 Jul 2018, 17:16
Fórum: Família WOM
Tópico: Lançamento: WOM 5A-23
Respostas: 48
Exibições: 6437

Re: Lançamento: WOM 5A-23

Por favor me envie os Firmwares disponíveis com correção para acesso remoto em modo brige e também o antigo firmware 7.2. administrativo@viptecnologias.com

Comprei duas WOM 5A-23 pretendo fazer um enlace de 5km nos próximos dias.
por RinaldoJr
03 Mar 2017, 23:35
Fórum: Família WOM
Tópico: Perdi a função REPETIDOR
Respostas: 5
Exibições: 805

Re: Perdi a função REPETIDOR

Obrigado pela Prestatividade, infelizmente usei todos os Fimware's disponíveis e a função de "REPETIDOR" não voltou. Obrigado Bom dia RinaldoJr. No firmware v6.0, a função de repetidor universal ainda está presente, recomendamos que exclua os históricos de navegação do seu navegador e ver...
por RinaldoJr
07 Fev 2017, 19:17
Fórum: Família WOM
Tópico: Perdi a função REPETIDOR
Respostas: 5
Exibições: 805

Re: Perdi a função REPETIDOR

Obrigado pela Prestatividade, infelizmente usei todos os Fimware's disponíveis e a função de "REPETIDOR" não voltou.

Obrigado
por RinaldoJr
04 Fev 2017, 17:59
Fórum: Família WOM
Tópico: Perdi a função REPETIDOR
Respostas: 5
Exibições: 805

Perdi a função REPETIDOR

Olá a todos, desculpem se existe outro tópico semelhante mas já procurei e não encontrei. Acontece que tenho uma WOM5000 e estava tudo ok com a função REPETIDOR, sendo que após a atualização do Firmware para a V6.1 (hoje= 04/02/17) essa função não aparece mais... Apenas Bridge Cliente-Provedor Rotea...

Pesquisa avançada