Fórum Intelbras - Pesquisar

A pesquisa encontrou 18 resultados

Pesquisa avançada

por benhurpaz
06 Fev 2019, 19:30
Fórum: AP 300 - Access Point corporativo
Tópico: Fixar IP via DHCP no AP300
Respostas: 5
Exibições: 1212

Re: Fixar IP via DHCP no AP300

Muito obrigado pelo retorno! Já resolvi o problema, abri um chamado no M.L e devolvi tudo para o vendedor - Comprei o modelo da T-plink Omada EAP330 - Agora esta tudo funcionando, como deve ser numa rede.
por benhurpaz
30 Jan 2019, 15:33
Fórum: AP 300 - Access Point corporativo
Tópico: Fixar IP via DHCP no AP300
Respostas: 5
Exibições: 1212

Re: Fixar IP via DHCP no AP300

Fiz uma compra no mercado livre de 10 APS 300, para atender um prédio comercial de 10 Andares....comecei a fazer a miração, dos aps antigos da T-plink - por AP 300, resolvi os problemas de alcance de sinal e colições de trafego de rede, MAS., deu merd... na hora Fixar IP via DHCP no AP300, Imagina a...
por benhurpaz
23 Nov 2018, 13:44
Fórum: WiseFi - Software de gerenciamento centralizado
Tópico: Atualização WiseFi - versão 2.0.0
Respostas: 10
Exibições: 798

Re: Atualização WiseFi - versão 2.0.0

IntelbrasRedes escreveu:
benhurpaz escreveu:O WiseFi v2.0.0 funciona no a AP300 no modo roteador?


Olá benhurpaz,

O WiseFi não administra equipamentos em modo roteador.


[b]Tens alguma previsão do O WiseFi administre em modo roteador?[/b]
por benhurpaz
21 Nov 2018, 21:21
Fórum: WiseFi - Software de gerenciamento centralizado
Tópico: Atualização WiseFi - versão 2.0.0
Respostas: 10
Exibições: 798

Re: Atualização WiseFi - versão 2.0.0

O WiseFi v2.0.0 funciona no a AP300 no modo roteador?
por benhurpaz
11 Nov 2018, 20:36
Fórum: AP 300 - Access Point corporativo
Tópico: Ap 300 PoE passivo no witch POE IEEE 802.3at 48 Posso ligar?
Respostas: 1
Exibições: 251

Ap 300 PoE passivo no witch POE IEEE 802.3at 48 Posso ligar?

Boa noite Intelbras!

01) O Ap 300 suporta tenção de até 24 volts?
02 Por padrão o AP, a companha uma fonte 12 volts! quando devo usar uma fonte de 24 volts?
02) Posso ligar os APS no Switch POE IEEE 802.3at?
03) Ou eu vou acabar queimando os APS?
por benhurpaz
03 Ago 2018, 08:39
Fórum: HotSpot 300 - Roteador wireless com check-in no Facebook
Tópico: Qos: Não Consigo alterar os 50%Qos: Garantia da banda, o recurso esta desabilitado
Respostas: 10
Exibições: 1232

Re: Qos: Garantia da banda, o recurso esta desabilitado

Bom dia! O suporte da Intelbras entrou em contado comigo, mas entrariam em contato novamente no mesmo dia. Tens alguma informação?
por benhurpaz
31 Jul 2018, 21:48
Fórum: HotSpot 300 - Roteador wireless com check-in no Facebook
Tópico: Qos: Não Consigo alterar os 50%Qos: Garantia da banda, o recurso esta desabilitado
Respostas: 10
Exibições: 1232

Re: Qos: Garantia da banda, o recurso esta desabilitado

Telefone (51) 3224-0309 - Ramal 26 (Benhur Paz) - Porto Alegre - RS (07:00HS as 17:00HS)
Cell: (51) 99850-8693 (06:00HS as 22:00HS
por benhurpaz
31 Jul 2018, 10:36
Fórum: HotSpot 300 - Roteador wireless com check-in no Facebook
Tópico: Qos: Não Consigo alterar os 50%Qos: Garantia da banda, o recurso esta desabilitado
Respostas: 10
Exibições: 1232

Re: Qos: Garantia da banda, o recurso esta desabilitado

Que dificuldade em me dar uma solução por aqui? o numero para suporte da minha capital, só da ocupado, vou voltar a instalar só TP-LINK e linksys, na minha corporação. bem que o setor de T.I me falou para ficar longe HOTspot intelbras, Vou passar para os meu colegas do Youtube, para mostrar como é o...
por benhurpaz
31 Jul 2018, 08:23
Fórum: HotSpot 300 - Roteador wireless com check-in no Facebook
Tópico: Qos: Não Consigo alterar os 50%Qos: Garantia da banda, o recurso esta desabilitado
Respostas: 10
Exibições: 1232

Re: Qos: Garantia da banda, o recurso esta desabilitado

Bom dia! Fiz como orientado, e continua na mesmo situação não consigo alterar os 50%, O que eu devo fazer?
por benhurpaz
27 Jul 2018, 19:53
Fórum: HotSpot 300 - Roteador wireless com check-in no Facebook
Tópico: Qos: Não Consigo alterar os 50%Qos: Garantia da banda, o recurso esta desabilitado
Respostas: 10
Exibições: 1232

Qos: Não Consigo alterar os 50%Qos: Garantia da banda, o recurso esta desabilitado

No meu HotSpot 300, nessa parte onde tem garantia da banda, o recurso esta desabilitado, fiz a atualização do firmware, mas continua a mesma coisa, não consigo alterar os 50% e nem no corporativo também. A imagem abaixo explica melhor. https://thumb.ibb.co/nBR7ET/Screenshot_20180727_081034_1.png
por benhurpaz
03 Abr 2017, 23:12
Fórum: Modulare i
Tópico: Modulare i [Numero 9 chama ramal 20]
Respostas: 2
Exibições: 3169

Modulare i [Numero 9 chama ramal 20]

Bom dia Dalmata!

O problema é o seguinte, seguidamente o pessoal digita tecla 9 e chama sem querer o ramal da recepção 20.

Qual a configuração que eu tenho, que fazer para que, quando o usuário ao digitar a tecla 9 por engano, não chame o ramal 20?
por benhurpaz
01 Out 2016, 12:11
Fórum: Modulare i
Tópico: [Resolvido] Som de ronco forte na entrada e linhas com Ramais Dedicados
Respostas: 16
Exibições: 3308

Re: [Resolvido] Som de ronco forte na entrada L1, L2 L3 e L4

Bom dia Dalmata, Acabei te terminar a programação: Só para variar deu um Zica...kkkkkkk Nas linhas, 1, 2, 3 e 4 A linha 1 disca e recebe seu próprio numero no ramal (20) ok Ramal (22)A linha 2 disca e sai com o seu próprio numero ate aqui ok , mas quando eu ligo para o numero da linha 2 Toca a linh...
por benhurpaz
01 Out 2016, 00:42
Fórum: Modulare i
Tópico: [Resolvido] Som de ronco forte na entrada e linhas com Ramais Dedicados
Respostas: 16
Exibições: 3308

Re: [Resolvido] Som de ronco forte na entrada L1, L2 L3 e L4

Dalmata! Muito obrigado por dedicar o seu tempo, você é a única pessoa em que eu posso trocar, algumas ideias, com as informações, estou tendo um bom conhecimento mais aprofundado sobre o assunto, tenho algumas dúvida ainda mas no decorres do tempo vou perguntando. Hoje sábado 01/10 /2016 Vou começa...
por benhurpaz
29 Set 2016, 18:17
Fórum: Modulare i
Tópico: [Resolvido] Som de ronco forte na entrada e linhas com Ramais Dedicados
Respostas: 16
Exibições: 3308

Re: [Resolvido] Som de ronco forte na entrada L1, L2 L3 e L4

Bom dia Suporte Técnico! Gostaria de tirar algumas duvidas, de como proceder! Para os ramais (20, 21, 25, 26, 27, 29, 30 e 31) Linha 1 , Etapa 1) Linha 1 na rota 1: 1212331115 Etapa 2) 12-123-37-31+ramal (20) Etapa 3) 12-123-37-21+ramal (20) -------------------------------------------------------- ...
por benhurpaz
28 Set 2016, 01:45
Fórum: Modulare i
Tópico: [Resolvido] Som de ronco forte na entrada e linhas com Ramais Dedicados
Respostas: 16
Exibições: 3308

Re: [Resolvido] Som de ronco forte na entrada L1, L2 L3 e L4

Bom dia Intelbras! Muito obrigado pela atenção... O auxilio que eu preciso do suporte técnico, e como programar a central, com o esquema abaixo: RANAL - ANDAR 20 Térreo - TI - Receber ligações externas, e dos ramais, e faz ligação apenas na linha 1 Código da Programação: 21 Térreo - Receber do Rama...
por benhurpaz
26 Set 2016, 19:15
Fórum: Modulare i
Tópico: [Resolvido] Som de ronco forte na entrada e linhas com Ramais Dedicados
Respostas: 16
Exibições: 3308

Re: desabilitar a linha 1 (fica um barulho de som de ronco forte)

Boa noite Intelbras! Hoje eu consegui resolver o problema, da linha telefônica (Som de Moto, Ronco) Hoje me dediquei o dia para revolver o problema. Fiz um checklist, e comecei dês do DG ate a central Etapa 1: Verifiquei se alinha estava limpa sem ruido (OK) Etapa 2: Substitui o cabo antigo por um ...
por benhurpaz
24 Set 2016, 19:34
Fórum: Modulare i
Tópico: [Resolvido] Som de ronco forte na entrada e linhas com Ramais Dedicados
Respostas: 16
Exibições: 3308

[Resolvido] Som de ronco forte na entrada e linhas com Ramais Dedicados

Central Pabx Intelbras Modulare I 4L /12R Boa tarde Intelbras! Vou explicar o porquê que eu quero desabilitar a linha 1, o problema é o seguinte na linha 1, acontece seguidamente quando eu chamo a linha externa (L1) fica um barulho de som de ronco forte, não dá para escutar nada. (Operadora GVT) sen...

Pesquisa avançada