Fórum Intelbras - Pesquisar

A pesquisa encontrou 9 resultados

Pesquisa avançada

por ederbatera
31 Mar 2018, 11:40
Fórum: GW 280
Tópico: TIM COM FALHA NA GW280
Respostas: 7
Exibições: 825

Re: TIM COM FALHA NA GW280

Acho que descobri oque acontece na GW280 com a TIM. A sensibilidade de sinal da central é muito inferior as demais. Apesar de usar a mesma antena utilizada nas outras interfaces e estarem funcionando perfeitamente,notei que mesmo com sinal "mais ou menos" na central GW ela cai o sinal,ou f...
por ederbatera
03 Mar 2018, 22:11
Fórum: TS 5150
Tópico: NÃO TOCA NA INTERFACE GSM DARUMA
Respostas: 7
Exibições: 1018

Re: NÃO TOCA NA INTERFACE GSM DARUMA

Olá shimpato.
Ela trabalha em DTMF.
:(
por ederbatera
27 Fev 2018, 19:01
Fórum: TS 5150
Tópico: NÃO TOCA NA INTERFACE GSM DARUMA
Respostas: 7
Exibições: 1018

NÃO TOCA NA INTERFACE GSM DARUMA

Ola,substituí um aparelho panasonic sem fio pelo TS 5150+ RAMAL .Ele é conectado a uma interface GSM DARUMA CELLINE URMET . Antes com o panasonic funcionava tudo ok,porém agora com o 5150 ele não dá ring quando recebe ligações. Aparece a identificação do número chamador por cerca de 3 segundos e som...
por ederbatera
21 Fev 2018, 12:48
Fórum: GW 280
Tópico: TIM COM FALHA NA GW280
Respostas: 7
Exibições: 825

Re: TIM COM FALHA NA GW280

Olá Miguel,obrigado pelo feedback.
A sua também acontecia isso?
por ederbatera
19 Fev 2018, 21:54
Fórum: GW 280
Tópico: TIM COM FALHA NA GW280
Respostas: 7
Exibições: 825

TIM COM FALHA NA GW280

Olá,venho compartilhar este problema para saber se mais alguém esteja ou passou pelo mesmo: Tenho um 4 chips na gw,um de cada operadora,todos online com exceção do TIM. Fica como "Sim Card Inválido " em qualquer um dos slotes,até sozinho já deixei e nada. Porém,em qualquer outro aparelho,i...
por ederbatera
18 Out 2016, 17:09
Fórum: CIP 850
Tópico: PORTEIRO SÓ DÁ TOM DE OCUPADO NA CIP 850
Respostas: 3
Exibições: 1047

Re: PORTEIRO SÓ DÁ TOM DE OCUPADO NA CIP 850

E se eu colocar ele em um Ata Gkm 2210t?
por ederbatera
15 Out 2016, 18:19
Fórum: XPE 1001 T
Tópico: XPE 1001 T só dá sinal de ocupado
Respostas: 4
Exibições: 2937

Re: XPE 1001 T só dá sinal de ocupado

Tenho ele ligado em uma central Intelbras CIP 850 e acontece a mesma coisa.
Só tom de ocupado.
Ele fica ligado direto,como um telefone fora do gancho.
por ederbatera
15 Out 2016, 17:12
Fórum: CIP 850
Tópico: PORTEIRO SÓ DÁ TOM DE OCUPADO NA CIP 850
Respostas: 3
Exibições: 1047

PORTEIRO SÓ DÁ TOM DE OCUPADO NA CIP 850

Tenho uma central CIP 850 com 3 placas FX0 e 1 FXS. Na FXS Meu telefone na porta 7 e o porteiro XPE 1001 T na porta 8. Funciona normal,porem o porteiro só fica fazendo som de ocupado.Se aperta o botão ele faz o hotline normal e tocando no ramal da porta 7,atendo,falo perfeito,porém se desligo o tele...
por ederbatera
29 Ago 2016, 18:42
Fórum: CIP 850
Tópico: Problemas gerais.
Respostas: 3
Exibições: 1077

Problemas gerais.

Olá,comprei duas centrais CIP 850 e venho tendo muitos problemas,inclusive dos quais já reportados em outros fóruns. 1º: A central não deixa trocar a senha de acesso (Já testei mil navegadores,com pcs diferentes,modo anônimo e até no Android). Só aceita troca pela mesma (1234),nem 4321 nem nada! 2º:...

Pesquisa avançada